Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom primeiramente nunca vi a largura de banda 30MHtz só conheço 5, 10, 20, 40 se exites outras desculpe-me mais desconheço, bom como nossos colegas disseram tem muita potencia, o ACK está muito auto, o canal pode não ser conforme o recomendado para distancia, quanto maior o canal maior a distancia, se não me engano você está usando a frequencia 5700~5800 então observe isso entre outras!!

  2. Citação Postado originalmente por teletanbs Ver Post
    Bom primeiramente nunca vi a largura de banda 30MHtz só conheço 5, 10, 20, 40 se exites outras desculpe-me mais desconheço, bom como nossos colegas disseram tem muita potencia, o ACK está muito auto, o canal pode não ser conforme o recomendado para distancia, quanto maior o canal maior a distancia, se não me engano você está usando a frequencia 5700~5800 então observe isso entre outras!!
    Teletanbs, existe sim largura de 30mhz, todos os novos firmwares da UBNT V 5.5 pra cima tem largura de 5,10,20,30,40 Mhz. O canal não influencia, mas tem coisa errada ai tem, deve ter algo obstruindo a antena ou a zona de fresnel, ou até mesmo a antena não esta devidamente alinhada e no nivel.
    Agora a potencia realmente esta excessiva, para distancia de 800mtrs tenho Rockets aqui com 4Dbm e funciona normalmente.

    E já tive casos com nanobridge que em distancia de 10km com 14dbm ficou perfeito e com 16dbm pra cima perdia pacotes.

    Mas cada caso é um caso, kkk , tem que avaliar em campo pra ter certeza.



  3. caros amigos pegando carona aqui, preciso de muita ajuda, tenho uma rb 450g fazendo o controle dos clientes em ppoe + uma rb 450 fazendo loadballance 10 mega dedicado e 10 mega adsl. e nos clientes: tenho clientes a cabo e clientes com nano station loco m5 e wom5000, tenho na minha torre duas basestation com rocket m5 e 1 nano loco m5, todos como acesspoint e em bridge, a disntancia maxima da torre para os clientes chega ao maximo de 1,5km. o problema é que esta caindo do nada os clientes, tipo tao acessando e cai passa meia hora e volta sozinho, mexi nas configurações dos rockets nos canais, setei 20mhz, 17 db, bridge, desativei o airmax pois uso equipamentos que nao sao ubiquit, desativei o dfs, e desativei agreagation e coloquei os canais 5745, no outro 4765 e 5785, esta certo? ajudem por favor sera os canais que estao conflitando? tinha um que estava em 5825 porem tive que mudar pois nao conseguiar visualizar o acesspoint, mudei o canal e voltou a conectar os clientes. agradeço muito quem puder ajudar






Tópicos Similares

  1. Respostas: 2
    Último Post: 25-04-2016, 02:48
  2. Rocket m5 + Basestation 16dBi 120º AM-5G16-120
    Por samuefsilva no fórum Redes
    Respostas: 1
    Último Post: 18-03-2015, 07:51
  3. Respostas: 24
    Último Post: 28-08-2013, 23:41
  4. Respostas: 15
    Último Post: 06-10-2008, 19:13
  5. Qual a melhor configuração para servidor?
    Por centurion no fórum Redes
    Respostas: 5
    Último Post: 13-01-2005, 08:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L