Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. hodesanionetx,

    Meu ptp não está na mesma faixa da rede interna. Minha rede interna está na faixa 10.0.1.0/24 e o ubiquiti 10.252.0./24

    Segue link com imagens da configuração do ptp:


    https://under-linux.org/f305/problem...ion-m5-161011/

    acredito que deva ser algo na configuração dele. criei um post em ubiquiti no link abaixo onde mostro as imagens.


    LuisFK, O problema não está no redirecionamento e sim nas máquinas que passam pelo ptp ubiquiti. Ele deve tá barrando algo. O problema não está no squid e nem no iptables. como falo acima, tirando as máquinas dessa ptp, o squid funciona normalmente. Lembro também que meu squid não é transparente e sim autenticado ok?? tudo funciona perfeitamente quando não passa por esse ptp que coloquei ontem no ar...logo, o problema está na configuração do ponto a ponto com nano station m5 da ubiquiti.

  2. Amigo eu estava analizando a impagem do nano que mandou e percebi que o ap esta com a opçao WDS (Transparent Bridge Mode): desmarcada marca e faz um teste por favor.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         aba_wirelress_ap.jpg
Visualizações:	60
Tamanho: 	71,2 KB
ID:      	40049  






Tópicos Similares

  1. ícone no campo de url do mozilla/firebird
    Por glasswalk3r no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 23-06-2003, 08:38
  2. redirecionamento de url
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-12-2002, 19:39
  3. nome na URL
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-12-2002, 14:35
  4. Rotear IPs válidos para rede inválida
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 23-10-2002, 15:46
  5. Respostas: 6
    Último Post: 01-08-2002, 09:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L