Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Isso ae é por causa da mascara de sub-rede esta errada....
    o certo seria o final antes de sua / ser o 0

    a range tem que ser inteira desde a network ok..

    tem que ser de acordo com sua range de ips essa /22 o certo é /24..

    E vc usa corte via mangle, ou via radius...??

    Eu uso por SSH e nunca tive problemas aqui nao...

    Teste de mudar sua sub-rede ae pra ver...

  2. ja consegui arrumar, onde era final 0.1/22 mudei pra 0.0/22 e funfou blz.

    Obrigado



  3. Citação Postado originalmente por arrjnet Ver Post
    Isso ae é por causa da mascara de sub-rede esta errada....

    tem que ser de acordo com sua range de ips essa /22 o certo é /24..

    E vc usa corte via mangle, ou via radius...??

    Eu uso por SSH e nunca tive problemas aqui nao...

    Teste de mudar sua sub-rede ae pra ver...
    Via Radius no mk-auth

  4. OK....dae tu testa ae verá q sua aba host soh terá as ranges que vc colocar ae nessas regras...

    Teste ae e nos de uma posição sua.


    Falou!






Tópicos Similares

  1. Respostas: 8
    Último Post: 15-06-2012, 13:28
  2. problemas na instalaçao gcc
    Por sergiogerbelli no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 28-03-2003, 07:34
  3. Problemas na porta 25
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-03-2003, 08:17
  4. problemas na porta 21......
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:19
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L