Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por cajau Ver Post
    Essa tal de rb já viria com o mk dentro dela. Seria fazer um bakup do meu mk e passar pra ela e teria todo o acesso q tenho no meu mk?
    E ela eh do tamanho de um ap neh
    Alguém poderia me passar um Lins de onde compro uma pra resolver meu caso se isso for possível sem precisa de mais nada depois. Daí não ficaria esse micro ligado

    Por enquanto obrigado


    veja ai
    http://produto.mercadolivre.com.br/M...-4-nivel-4-_JM

    de uma pesquisada em routerboard.com

  2. Será q ela já vem pronta eh só passar o bakup e pronto ?
    Vou compra-lá e ver no q da
    Daí falo como ficou.
    Abraço



  3. Acabou de chegar a Rb 750..vou ver se consigo configurar-la..
    Mas ja percebi que esta com o ip diferente..será que tem como muda-lo

    Será que eh so jogar o backup do meu mk e pronto..ja esta pronto pra usar


    PS: recebi tudo certinho e já esta funcionando..
    Obrigado a todos pelas respostas..

    Abraços
    Última edição por cajau; 22-11-2012 às 14:27.

  4. OLá..
    Uma duvida..
    To tentando fazer ela me dar acesso mesmo estando em outro lugar..

    Ja li varias coisas aqui e nao tah dando certo..
    Alguem poderia me dizer o que esta errado..

    vou colar aqui o script..

    #=======================================#
    # Edite seus detalhes / Configurando abaixo.
    #=======================================#
    :global ddnsuser "xxxxxxxx"
    :global ddnspass "xxxxxxx"
    :global ddnshost "xxxxxxxx.changeip.net"
    :global ddnsinterface "velox"
    #=======================================#
    # Fim da definicao das configuracoes do usuario.
    #=======================================#

    :global ddnssystem ("mt-" . [/system package get [/system package find name=system] version] )
    :global ddnsip [ /ip address get [/ip address find interface=$ddnsinterface] address ]
    :global ddnslastip

    :if ([:len [/interface find name=$ddnsinterface]] = 0 ) do={ :log info "DDNS: Interface nao existe $ddnsinterface, por favor verifique a configuracao." }

    :if ([ :typeof $ddnslastip ] = "nothing" ) do={ :global ddnslastip 0.0.0.0/0 }

    :if ([ :typeof $ddnsip ] = "nothing" ) do={

    :log info ("DDNS: Nenhum IP presente na interface " . $ddnsinterface . ", por favor verifique.")

    } else={

    :if ($ddnsip != $ddnslastip) do={

    :log info "DDNS: Enviando atualizacao!"
    :log info [ ut [/tool dns-update name=$ddnshost address=[ick $ddnsip 0 [:find $ddnsip "/"] ] key-name=$ddnsuser key=$ddnspass ] ]
    :global ddnslastip $ddnsip

    } else={

    :log info "DDNS: Atualizacao desnecessaria."

    }

    }



  5. Opa..


    Já funcionou..pesquisei e usei esse codigo e funcionou blz..

    /tool dns-update name=seu server.changeip.org address=127.0.0.255 key-name=seu usuario key="sua senha"
    [/tool dns-update ]


    Abraços






Tópicos Similares

  1. Respostas: 10
    Último Post: 05-06-2009, 14:42
  2. Respostas: 6
    Último Post: 05-05-2009, 19:56
  3. Duvida do controle de Banda do MK
    Por Gustavinho no fórum Redes
    Respostas: 8
    Último Post: 27-11-2008, 13:38
  4. controle de banda no MK
    Por camaralink no fórum Redes
    Respostas: 5
    Último Post: 24-10-2007, 01:04
  5. Controle de Banda, Sem ter q criar Queue
    Por marcoscx no fórum Redes
    Respostas: 6
    Último Post: 26-10-2006, 08:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L