Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ainda não, eu to usando duas faixas de IP uma para pppoe e outra hotspot não sei se e esse o problema. no caso vc recomenda criar utra faixa mais de ip só para os rádios? eu tenho 192.168.2.1 nos rádios e to usando a mesma nos clientes a unica diferente e a pppoe que e 192.168.50.1/24.

  2. eu tenho uma rede aqui Lan, 2.4 e 5.8. Hotsport e pppoe.
    Já tive maior dor de cabeça mas fiz o seguinte, fui lá na aba Ip, Pool
    Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	77
Tamanho: 	67,1 KB
ID:      	41458
    Como segue na imagem acima e coloquei os Primeiros ips em radio ex.:
    ip 10.10.0.2 em um raido
    ip 10.10.0.3 em outro radio e assim por diante.

    vc vai acessar tranquilamente todos radios de sua rede.

    espero ter ajudado

    Feliz Natal e Prospero Ano Novo.



  3. Citação Postado originalmente por adrianotaq Ver Post
    eu tenho uma rede aqui Lan, 2.4 e 5.8. Hotsport e pppoe.
    Já tive maior dor de cabeça mas fiz o seguinte, fui lá na aba Ip, Pool
    Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	77
Tamanho: 	67,1 KB
ID:      	41458
    Como segue na imagem acima e coloquei os Primeiros ips em radio ex.:
    ip 10.10.0.2 em um raido
    ip 10.10.0.3 em outro radio e assim por diante.

    vc vai acessar tranquilamente todos radios de sua rede.

    espero ter ajudado

    Feliz Natal e Prospero Ano Novo.
    Blza Amigao vo testar e logo posto os resultados. como vc ta configurando os radios e os clientes? porque eu tenho pppoe e hotspot com os radios em bridge mais o pppoe nao ta marcando nos clientes. os clientes tao em client ISP

  4. qual radio vc esta usando? se for uns da pro link ou da sem fio isso ja aconteceu com migo...apenas fui em host e la no final tem ips travados que vc tem que desligar eles para te acesso.



  5. Citação Postado originalmente por Conectnet Ver Post
    qual radio vc esta usando? se for uns da pro link ou da sem fio isso ja aconteceu com migo...apenas fui em host e la no final tem ips travados que vc tem que desligar eles para te acesso.
    PTP Nanobridge M5 amigo.






Tópicos Similares

  1. Navegando no hotspot sem autenticação
    Por francli no fórum Redes
    Respostas: 4
    Último Post: 20-09-2012, 11:29
  2. Respostas: 7
    Último Post: 30-07-2010, 09:13
  3. Respostas: 7
    Último Post: 22-05-2010, 11:22
  4. hotspot, sem chave de rede no radio? furada!
    Por alanvictorjp no fórum Redes
    Respostas: 7
    Último Post: 03-05-2009, 12:20
  5. Como bloquear radios no squid? sem black list?
    Por edisonlcp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-07-2004, 15:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L