+ Responder ao Tópico



  1. #1

    Unhappy Ap/Radios No Hotspot sem acesso

    Bom Dia Galera! estou com um problema que ta fervendo meu cérebro hehe. faz ums dias atras comprei uma RB 450g so que como nunca tinha mexido com mikrotik e precisava rápido da rb paguei um cara pra me dar uma ajuda e configura ela, ele entrou via remoto umas 3 vesses durante mais de uma semana (demorado mesm) deixo configurado PPPOE e HOTSPOT e não apareceu mais.
    configuro na mesma faixa de ip que eu já tava usando com meu clientes (10 clientes) gerenciado com um roteador comum tdo belza só que depois que coloquei a rb pormas que esteja na mesma faixa de ip eu não consigo acessar os meus rádios de ponto a ponto bullet etc. eles estão configurado em modo bridge e com ip fixa era só chamar no navegador que acessava eles, mais agora não da de nenhum jeito. se alguém puder me ajudar eu agradeço.

  2. #2

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Citação Postado originalmente por germanian Ver Post
    Bom Dia Galera! estou com um problema que ta fervendo meu cérebro hehe. faz ums dias atras comprei uma RB 450g so que como nunca tinha mexido com mikrotik e precisava rápido da rb paguei um cara pra me dar uma ajuda e configura ela, ele entrou via remoto umas 3 vesses durante mais de uma semana (demorado mesm) deixo configurado PPPOE e HOTSPOT e não apareceu mais.
    configuro na mesma faixa de ip que eu já tava usando com meu clientes (10 clientes) gerenciado com um roteador comum tdo belza só que depois que coloquei a rb pormas que esteja na mesma faixa de ip eu não consigo acessar os meus rádios de ponto a ponto bullet etc. eles estão configurado em modo bridge e com ip fixa era só chamar no navegador que acessava eles, mais agora não da de nenhum jeito. se alguém puder me ajudar eu agradeço.
    Vc tem de cadastrar os ips dos seus radio no hotspot em ip-bindings como by-passed....



  3. #3

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Esqueci menciona, eu já fiz isso e nada. sigo sem poder acessar os rádios. o HOTSPOT ta configurado na mesma faixa de ip dos rádios mais o pppoe não. não sei se isso pode ser o problema.

  4. #4
    Analista de Suporte em TI Avatar de paullsoftware
    Ingresso
    Apr 2011
    Localização
    Cabo de Santo Agostinho / Pernambuco
    Posts
    530

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Aqui uso apenas hotspot, joguei os ips dos radios em uma faixa diferente da usada nos clientes, e cadastrei os ipxmac dos radios no ip binding e funciona tranquilo... obs: Tenho que colocar o ip da minha maquina na mesma faixa dos radios para poder acessá-los



  5. #5

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Citação Postado originalmente por paullsoftware Ver Post
    Aqui uso apenas hotspot, joguei os ips dos radios em uma faixa diferente da usada nos clientes, e cadastrei os ipxmac dos radios no ip binding e funciona tranquilo... obs: Tenho que colocar o ip da minha maquina na mesma faixa dos radios para poder acessá-los



    caro amigo já resolveu sua bronca ??

  6. #6

    Padrão Re: Ap/Radios No Hotspot sem acesso

    ainda não, eu to usando duas faixas de IP uma para pppoe e outra hotspot não sei se e esse o problema. no caso vc recomenda criar utra faixa mais de ip só para os rádios? eu tenho 192.168.2.1 nos rádios e to usando a mesma nos clientes a unica diferente e a pppoe que e 192.168.50.1/24.



  7. #7

    Padrão Re: Ap/Radios No Hotspot sem acesso

    eu tenho uma rede aqui Lan, 2.4 e 5.8. Hotsport e pppoe.
    Já tive maior dor de cabeça mas fiz o seguinte, fui lá na aba Ip, Pool
    Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	79
Tamanho: 	67,1 KB
ID:      	41458
    Como segue na imagem acima e coloquei os Primeiros ips em radio ex.:
    ip 10.10.0.2 em um raido
    ip 10.10.0.3 em outro radio e assim por diante.

    vc vai acessar tranquilamente todos radios de sua rede.

    espero ter ajudado

    Feliz Natal e Prospero Ano Novo.

  8. #8

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Citação Postado originalmente por adrianotaq Ver Post
    eu tenho uma rede aqui Lan, 2.4 e 5.8. Hotsport e pppoe.
    Já tive maior dor de cabeça mas fiz o seguinte, fui lá na aba Ip, Pool
    Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	79
Tamanho: 	67,1 KB
ID:      	41458
    Como segue na imagem acima e coloquei os Primeiros ips em radio ex.:
    ip 10.10.0.2 em um raido
    ip 10.10.0.3 em outro radio e assim por diante.

    vc vai acessar tranquilamente todos radios de sua rede.

    espero ter ajudado

    Feliz Natal e Prospero Ano Novo.
    Blza Amigao vo testar e logo posto os resultados. como vc ta configurando os radios e os clientes? porque eu tenho pppoe e hotspot com os radios em bridge mais o pppoe nao ta marcando nos clientes. os clientes tao em client ISP



  9. #9

    Padrão Re: Ap/Radios No Hotspot sem acesso

    qual radio vc esta usando? se for uns da pro link ou da sem fio isso ja aconteceu com migo...apenas fui em host e la no final tem ips travados que vc tem que desligar eles para te acesso.

  10. #10

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Citação Postado originalmente por Conectnet Ver Post
    qual radio vc esta usando? se for uns da pro link ou da sem fio isso ja aconteceu com migo...apenas fui em host e la no final tem ips travados que vc tem que desligar eles para te acesso.
    PTP Nanobridge M5 amigo.



  11. #11

    Padrão Re: Ap/Radios No Hotspot sem acesso

    parceiro min adicione no msn ae para resolver seu pro [email protected]

  12. #12

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Citação Postado originalmente por Conectnet Ver Post
    parceiro min adicione no msn ae para resolver seu pro [email protected]
    Blza amigao, ta adicionado. obrigado



  13. #13

    Padrão Re: Ap/Radios No Hotspot sem acesso

    Citação Postado originalmente por germanian Ver Post
    Blza amigao, ta adicionado. obrigado

    Resolvel seu problema poste ai a solução.