Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por Marcionetfast Ver Post
    Amigo se já fez isto e não surtiu efeito , realmente como disse nosso outro amigo Almirgas é uma interferência de outro lugar, pois nunca ouvi falar em interferências em Cabos etc etc ,, a não ser que seu relato inicial no tópico esteja equivocado.
    Vlw !
    Caro Marcio, obrigado mais uma vez por sua participação, no caso dos cabos não falei em interferência neles, quis dizer que pode haver algum com infiltração de água e etc. Vou verificar tudo amanhã.

  2. Citação Postado originalmente por nalvo Ver Post
    Canal com certeza nao é... vc esta com eles bem distantes um dos outros,
    se for interferencia ela por estar vindo de fora...
    Verifique se quando esta conectado (antes de cair), se tem qualidade de conexao,
    caso nao tenha é instabilidade mesmo, normalmente provocado por falta de qualidade de sinal, sendo assim verifique os cabos e conectores...

    Boa sorte ai!

    " O segredo do sucesso é a constância da persistência! "
    Caro Nalvo, muito obrigado pela sua contribuição, verifiquei o que você falou, quando volta a conexão dos clientes passa um tempo com qualidade, depois vai subindo o ping e aí cai uma porrada de clientes e reconecta depois de 1 , 2 segundos aí volta tranquilo.
    Queria aproveitar para lhe pedir se pode me enviar aquele esquema do cabeamento com uma qualidade melhor de imagem pois estou pra eliminar uma boa parcela de rádios aqui no meu provedor e levar via cabo aos clientes.

    Grao
    Silvio



  3. Citação Postado originalmente por Silvio Ver Post
    Caro Nalvo, muito obrigado pela sua contribuição, verifiquei o que você falou, quando volta a conexão dos clientes passa um tempo com qualidade, depois vai subindo o ping e aí cai uma porrada de clientes e reconecta depois de 1 , 2 segundos aí volta tranquilo.
    Queria aproveitar para lhe pedir se pode me enviar aquele esquema do cabeamento com uma qualidade melhor de imagem pois estou pra eliminar uma boa parcela de rádios aqui no meu provedor e levar via cabo aos clientes.

    Grao
    Silvio
    Saudaçoes Silvio,

    Amanha eu mando para voce os dois projetos, com 110v e 48v...
    Nao desanima com wireless nao, fica pratico instalar clientes sem fio, mas faz o seguinte, mantenha sempre o sinal (radio) proximo do cliente. Aqui eu to colocando um radio a cada 100 metros, e nos clientes eu coloco um adaptador usb de 300 a 500mw. Os radios q eu to colocando nos postes sao radios baratos, e na minha estrutura eu uso tudo MK. Nos repetidores, coloco em 2.4 apenas em B, e nao coloco muita potencia, para nao gerar ruido e interferencia em mim mesmo... nao tem erro, ta rodando muito bem aqui...

    Amanha eu te mando os projetos... boa sorte!

  4. Citação Postado originalmente por nalvo Ver Post
    Saudaçoes Silvio,

    Amanha eu mando para voce os dois projetos, com 110v e 48v...
    Nao desanima com wireless nao, fica pratico instalar clientes sem fio, mas faz o seguinte, mantenha sempre o sinal (radio) proximo do cliente. Aqui eu to colocando um radio a cada 100 metros, e nos clientes eu coloco um adaptador usb de 300 a 500mw. Os radios q eu to colocando nos postes sao radios baratos, e na minha estrutura eu uso tudo MK. Nos repetidores, coloco em 2.4 apenas em B, e nao coloco muita potencia, para nao gerar ruido e interferencia em mim mesmo... nao tem erro, ta rodando muito bem aqui...

    Amanha eu te mando os projetos... boa sorte!
    Outra coisa, com relaçao a oscilaçao nas conexoes ai: eu joguei fora mais de 10 cartoes minipci da engenius, eles estavam fazendo exatamente isso que esta ocorrendo ai... perda de qualidade e queda nas conexoes...para repetir em 2.4 utilize ou o XR2 ubiquiti, ou o R52-350mw mikrotik, nao tem erro....



  5. Citação Postado originalmente por nalvo Ver Post
    Outra coisa, com relaçao a oscilaçao nas conexoes ai: eu joguei fora mais de 10 cartoes minipci da engenius, eles estavam fazendo exatamente isso que esta ocorrendo ai... perda de qualidade e queda nas conexoes...para repetir em 2.4 utilize ou o XR2 ubiquiti, ou o R52-350mw mikrotik, nao tem erro....
    Cara, aqui só uso R52h nos meus aps, com potência setada em default, Omni OIW ou Ideal e setorias Emctest.

    Dois ptp's com XR5 e 1 ptp com rádios mimo computech.

    Na rede cabeada e na base onde tenho 3 ap's 2.4 com r52h + as setoriais na torre principal não cai.

    Só está caindo nas repetidoras que ficam :

    1- a 2km com rádios da computech >>>>>> 2 ap's com r52h + omni OIW 13,5dbi canal 1 e 11

    2- a 6km com xr5 e antenas aquário de 40cm >>>>> 1 AP com R52h + omni ideal canal 6

    3 -a 6km com xr5 e antenas aquário de 40cm >>>>> 1 AP com R52h + omni ideal canal 6 também sendo que de uma pra outra deve dar uns 10km linha reta, por isso não creio em interferência entre elas, até porque estava funcionando a mais de 3 anos.

    Estava tudo tranquilo, de uma hora pra outra começou a cair só os clientes dessas repetidoras.

    Ah, esqueci de passar emu e-mail pra você enviar os projetos.

    redebarra@hotmail.com

    Mais uma vez fico agradecido.
    Silvio






Tópicos Similares

  1. Respostas: 7
    Último Post: 03-08-2014, 22:39
  2. Rede caindo com basestation com rocket
    Por reginaldo1972 no fórum Redes
    Respostas: 8
    Último Post: 23-07-2013, 19:34
  3. Rede Caindo o mesmo horario
    Por marioronan no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 17-11-2011, 14:08
  4. Rede caindo.
    Por samuelstj no fórum Redes
    Respostas: 12
    Último Post: 01-05-2009, 17:48
  5. Ap tp-link+repetidor rede caindo
    Por lfernandosg no fórum Redes
    Respostas: 8
    Último Post: 19-09-2008, 12:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L