Página 3 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Então... nesse instante deu uma paradinha de 2 minutos mais ou menos e voltou logo. geralmente quando a net cai nao volta logo , demora demora, as vezes so volta quando desconecto o cabo.

    vou ficar aqui observando para v se vai parar,,,,,,, qualquer coisa posto


    estava testando um modem aqui,igual ao que esta na rede, porém estava testando so no meu pc, ligado nesse modem, sem internet sem nada so direto nele, quando acabei de mexer nesse modem, que tirei o cabo de rede e reconectei meu pc na rede, a rede tinha parado ou parou , nao sei, so sei que voltou rapido , e agora aqui nao parou mais.


    lembrando que hoje a alteração que eu fiz foi tirar aquele roteador que estava no poste, tirei ele e coloquei outro. vou ficar em observação.

  2. então... coincidência ou não, a internet até agora nao parou, ja são 00:52 aqui, e até agora está normal, se tivesse parado as pessoas ja estavam me ligando aqui, e uma cliente do lado b, acabou de me dizer aqui que está tudo normal,

    amanhã vou continuar observando. antes da troca deste roteador, quando dava 19:30 em diante, ja começava minha preocupação. até agora está funcionando ok.

    amanhã posto de novo, como a rede se comportou.... boa noite vou durmir



  3. Entao: Fiquei acordado até 04:30 da manha e a noite ficou beleza, mais vou ver hoje a noite se vai parar ou nao,. como tinha dito que so tinha parado aqueles dois minutos mais voltou logo

  4. é pessoal, estou voltando para avisar que até agora a internet está normal, hoje é que é o verdadeiro teste de fogo,


    até agora aqui está normal.. tomara que continue assim.



  5. Então pessoal...


    problema resolvido. realmente foi esse segundo roteador que tirei da rede que estava no poste. Pelo jeito estava dando mesmo um loop na rede... Agora graças Deus está tudo normal.

    agradeço muito aos colegas acima que me ajudou muito.






Tópicos Similares

  1. Respostas: 4
    Último Post: 05-03-2012, 07:32
  2. Respostas: 31
    Último Post: 23-10-2008, 12:28
  3. Squid lento quase parando...
    Por CEP no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-02-2007, 19:15
  4. Internet parando em server sem teclado
    Por Skorpyon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2006, 07:23
  5. IMP+HORDE lentos, quase parando...
    Por gledson no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-11-2004, 09:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L