Página 4 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. beleza Marcio,, com certeza vai ajudar muita gente.

    Um abraço.

  2. volto a dizer que o problema voltou, acho que coincidentemente aonde está a raiz do problema.( acho que essa pessoa estava viajando por isso que a internet ficou tranquila,agora que ele voltou, a net voltou a parar a noite, começou ontem e hoje.

    mais vou verificar aonde eu tiro o cabo e resolve o problema.



  3. Amigo cabo de rede externo certo? qual o horario de perda de pacotes anoite? então amigo seu cabo de rede está com agua ou sofreu algum dano.

    Verifique o cabo de rede, se no poste for roteador ping de um para o outro se for swtchi so vc indo para rua no momento do problema para indentificar onde está, bem como pode ser um swtchi com problema na rede.

  4. beleza amigao a noite volto a postar os resultados devido a alguns testes. Estou na rua agora e quando voltar vou efetuar alguns tarefas na rede e posto aqui.



  5. bom. acabei de chegar em casa, estou esperando o problema começar a aparecer, vou trocar um mais um roteador da rede. e um swicht., vou postar o resultado.






Tópicos Similares

  1. Respostas: 4
    Último Post: 05-03-2012, 07:32
  2. Respostas: 31
    Último Post: 23-10-2008, 12:28
  3. Squid lento quase parando...
    Por CEP no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-02-2007, 19:15
  4. Internet parando em server sem teclado
    Por Skorpyon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2006, 07:23
  5. IMP+HORDE lentos, quase parando...
    Por gledson no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-11-2004, 09:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L