Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. com certeza,,,, mais ontem mesmo amigão, meu modem parou do nada, ficou so uma luz acesa, o tecnico da gvt veio aqui,

    e verificou que o problema foi na central , nao estava autenticando,


    so que agora aqui no bairro, está todo mundo que tem gvt está com problema de navegação...

    alem de outros bairros, tambem que ja tenho essa informação


    tenho uma informação de que foi uma torre que sofreu uma pane,,, até a gvt tv nao está funcionando, vou verificar isso.

  2. Então sem duvida o problema é da GVT, nos deixe informado se resolveu o problema.



  3. esqueci que tinha feito um teste de um cabo aqui, que vai para um cliente,. quando conectava ele, quem estava naquele swicht a net parava, quando tirava ficava bom, isso sempre que ela estava acessando, a uma hora atrás parou aqui, ficava dando nula ou limitada, e voltando,, o que foi que eu fiz: mandei ela tirar o cabo que chega no roteador dela wireless, e colocar direto no pc, e assim ela fez, e até agora a rede nao parou, está normal., se voltar a parar, vou trocar o cabo dela para v no que vai dar...

  4. Citação Postado originalmente por ruanserver Ver Post
    esqueci que tinha feito um teste de um cabo aqui, que vai para um cliente,. quando conectava ele, quem estava naquele swicht a net parava, quando tirava ficava bom, isso sempre que ela estava acessando, a uma hora atrás parou aqui, ficava dando nula ou limitada, e voltando,, o que foi que eu fiz: mandei ela tirar o cabo que chega no roteador dela wireless, e colocar direto no pc, e assim ela fez, e até agora a rede nao parou, está normal., se voltar a parar, vou trocar o cabo dela para v no que vai dar...
    Então é provável que seja esse roteador que está causando conflito na rede, más você disse que em outros locais com GVT tinha parado também é isso, no domingo a GVT parou em vários locais do brasil.



  5. isso mesmo, domingo ela parou. independente de domingo, hoje mesmo parou , ou seja, como tinha dito que podia ser esse roteador de uma cliente, ou o cabo dela, quando elachegou em casa, que ligou o pc, a rede parou, quando tirei voltou ao normal, agora vou deixa ela sem internet, com cabo desconectado para v no que vai dar,






Tópicos Similares

  1. Respostas: 4
    Último Post: 05-03-2012, 07:32
  2. Respostas: 31
    Último Post: 23-10-2008, 12:28
  3. Squid lento quase parando...
    Por CEP no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-02-2007, 19:15
  4. Internet parando em server sem teclado
    Por Skorpyon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2006, 07:23
  5. IMP+HORDE lentos, quase parando...
    Por gledson no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-11-2004, 09:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L