Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tem um tutorial rolando na net (tem aqui no Under tb) que mostra como desbloquear mesmo o com firmware mais novo.
    Tem que baixar 2 programas e ir seguindo o passo a passo.
    Um detalhe é que na parte de ligar o modem com o reset pressionado (pra ele bootar via bootp) tem que ficar insistindo até que ele pegue o firmware novo do computador. Dai tu tem como pegar o arquivo de configuração via 'telnet' (o outro programa usado), fazer a alteração pra RunLevel4 e dai ativar o modo bridge pela pagina de configuração do modem.
    Depois disso é só colocar a RB a discar.
    Fiquei umas 2~3 horas lendo e testando esses dias até que funcionou.

  2. solução do meu problema: Troquei aquele modem da gvt O FAMOSO POWER BOX. pois o mesmo nao suporta todo o trafego de dados da rede. o modem colocado foi o CONTREND, o único modem que suporta a tecnologia vdsl 35 mb.


    e até agora está tudo normal.

    mais não devo continuar assim: pois vou colocar minha rb 450g para fazer autenticação via pppoe, ou hotspot.



  3. não aconselho fazer o desbloqueio, pois conheço vários casos em que a GVT percebeu e foi atrás verificar e cancelou o link, pois eles tem acesso ao modem, o ideal é pedir o IP fixo, que eles liberam a opção como bridge, nunca tive problemas dessa forma e nunca ouvi ninguém que teve.

  4. ´´eéé.;. pensei que tinha resolvido o problema com a troca do modem, mais me enganei. Vou fazer como o colega acima fez. ip fixo.



    com esse modem power box em modo router, nao tem como colocar uma rb 450g nao é?



  5. Citação Postado originalmente por ruanserver Ver Post
    ´´eéé.;. pensei que tinha resolvido o problema com a troca do modem, mais me enganei. Vou fazer como o colega acima fez. ip fixo.



    com esse modem power box em modo router, nao tem como colocar uma rb 450g nao é?
    como colocar tem sim, mais vai continuar em modo router e vai continuar dando os mesmos problemas, eu tinha 2 links de 15Mb indo para uma RB450G fazendo balance, e quando migramos os links para 35Mb e o modem estava em modo router começou a dar esses problemas, e só foi resolvido pedindo IP fixo e colocando a RB para discar.






Tópicos Similares

  1. Respostas: 4
    Último Post: 05-03-2012, 07:32
  2. Respostas: 31
    Último Post: 23-10-2008, 12:28
  3. Squid lento quase parando...
    Por CEP no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-02-2007, 19:15
  4. Internet parando em server sem teclado
    Por Skorpyon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2006, 07:23
  5. IMP+HORDE lentos, quase parando...
    Por gledson no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-11-2004, 09:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L