+ Responder ao Tópico



  1. #1

    Padrão Ajuda ai galera

    vamos la eu uso nano 2.4 e 5.8 para enviar meu sinal e uso a rb 750gl para gerencia uso hotspot para controla a banda eu tenho uns 35 clientes . quando os clientes se alteínica na rb ele navega e depois desloga fica direto assim mais so em alguns clientes pronto nano me ajuda agora vlw
    Última edição por edsonn; 29-11-2012 às 20:43.

  2. #2

    Padrão Re: Ajuda ai galera

    edsonn
    Dica 1: revise a escrita. Erros de digitação/ortografia dificultam bastante a leitura.
    Dica 2: Use pontuação e parágrafos. Facilita muito pra quem for ler.

    Voltando ao problema do tópico:
    Tu usa as Nanostation 2.4 como AP? Em média quantos clientes pendurados em cada uma?
    Toda tua autenticação ta na RB 750GL? Acho que seria demais pra ela.


    [ ]'s



  3. #3

    Padrão Re: Ajuda ai galera

    quando eu desabilitei o hotspot deixei so em dhsp fico normal mais eu queria gerencia com o hotspot ajuda ai

  4. #4

    Padrão Re: Ajuda ai galera

    Citação Postado originalmente por edsonn Ver Post
    quando eu desabilitei o hotspot deixei so em dhsp fico normal mais eu queria gerencia com o hotspot ajuda ai
    Amigo,sem querer ser chato,mas siga a dica do dmknob...
    Dica 1: revise a escrita. Erros de digitação/ortografia dificultam bastante a leitura.
    Dica 2: Use pontuação e parágrafos. Facilita muito pra quem for ler.

    Isso dificulta o entendimento do que realmente seria seu problema amigo.
    Acredito que seu hotspot não está bem configurado,mas aqui tem muita informação sobre o assunto.
    Revise passo a passo seu hotspot e compare com os tutoriais.
    Não esqueça de retornar aqui.



  5. #5

    Padrão Re: Ajuda ai galera

    Como ta a perda de pacotes desses clientes que estão apresentando problemas?
    São só alguns clientes, e não a rede toda que fica deslogando?

  6. #6

    Padrão Re: Ajuda ai galera

    o ping dos clientes, que ta apresentando o problema e 2,4,10 e a configuração do hotspot esta certa, por que eu ja venho trabalhando assim ja faz 3 anos . começou acontecer isso depois que eu coloquei um cliente que atende 3 salas de informatica, com 12 pc em cada sala