+ Responder ao Tópico



  1. Bom avho q preciso de ajuda dos mais experientes.

    bom troquei a antena e eu estava com 100% de certeza q iria melhorar alguma coisa e nada mudou o sinal q chegava aki em 17dbm chega em 18dbm rs, bom a internet continua inavegavel durante a tarde troquei hj e nao navego esta pessimo.

    to usando uma RB750 controlando um bullet2 enviando sinal e a omni aquario de 15dbi.

    ja troquei o bullet e antena nao tem mais o q eu trocar quero saber se isso mesmo a internet fica uma porcaria p/ quem esta a 1km?

    ou pode ter alguma configuração errada ?

    bom ja coloquei o bullet em 5dbm em 10dbm e em 17dbm muda o seguinte em 5 dbm o sinal chega aki em 9dbm em 17 chega em 18dbm.

    largura da banda esta em 20
    esta somente modo B

    nao sei o q fazer alguem pode me dar uma dica uma luz qqqr coisa

  2. amigos tenho uma duvida , tenho duas rb uma 750 e uma 450g gostaria de saber se eu fazer os ppoe em uma e por o controle dos clientes em outra vou ter melhor resultado , ou fazer o ppoew do link mais o controle de cliente em uma so fica melhor ? me ajudem obg



  3. eu tbm nao so experiente mas quando menos recursos conseguir usar melhor vai ficar.

    eu usaria uma recebendo o link e saindo p/ a outra ja q vc tem 2 assim se vc colocar outro link futuramente somente liga na primeira ela faz o serviço do load balance e a outra continua normalmente



    bom se alguem puder me ajudar fico muito grato preciso de um ajuste fino no meu bullet p/ ver se melhora alguma coisa mais ja fucei tudo, troquei bullet antena etudo

  4. bom pessoal das 2 uma, ou a configuração esta errada no meu caso ou omni nao funciona bem no meu caso.


    ai pergunto se eu colocar esse produto na torre como ap eu teria melhor sinal ? é uma boa ou melhor nem tentar?

    http://produto.mercadolivre.com.br/M...anostation-_JM


    pergunto pq vi muita gente falando de colocar nanostation na torre e vi outros comentando q as da tp-link eram exelentes ai fico a duvida funciona esse produto na torre ?


    atualmente esse é o resultado mas isso é de madrugada durante o dia nem o teste é concluido rs a navegação é um porcaria só de madrugada q tem esse resultado

    Clique na imagem para uma versão maior

Nome:	         capturadetelavf.jpg
Visualizações:	72
Tamanho: 	248,4 KB
ID:      	41318



  5. boma dia amigo.

    na verdade estou percebendo que você está cometendo vários erros.

    primeiramente, a diferença de uma antena mais potente para uma mais fraca é a abertura do lóbulo, com isso quanto mais potente a antena é, melhor ela é para longas distancias e pior ela é para poucas distancias, o certo no seu caso para melhorar o sinal é diminuir a potencia do bullet e usar uma antena de 12dbi.

    mas provavelmente esse não é seu defeito, se você está usando o modo B provavelmente vai conseguir passar no máximo 4Mb, e se seus clientes estão consumindo essa quantidade, você começa a perder pacotes e acontece esse problema que você está informando.

    uma solução seria passar sua rede para Banda N, más para isso todos seu clientes tem que trabalhar como N, como a série M2 ou M5.

    outra solução como foi informado é colocar painéis setoriais.

    não indico colocar essas CPE na torre, primeiro por esse equipamento ser indicado somente para clientes, segundo pela abertura da antena que é de 60º e você teria que colocar 6 antenas para abranger 360º, com isso você joga interferência em si mesmo.






Tópicos Similares

  1. Respostas: 4
    Último Post: 26-02-2008, 10:48
  2. Respostas: 6
    Último Post: 29-03-2007, 09:23
  3. OMNI 15dbi
    Por Daniel_Fe no fórum Redes
    Respostas: 13
    Último Post: 06-09-2005, 17:03
  4. Duvida OMNI/Concorrente/Direcional
    Por jesusnetworks no fórum Redes
    Respostas: 11
    Último Post: 15-03-2005, 09:05
  5. Antena Omni 15dBi - HyperLink
    Por Good_speed no fórum Redes
    Respostas: 0
    Último Post: 17-12-2004, 11:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L