+ Responder ao Tópico



  1. ola amigo muito obrigado pela ajuda.


    bom vamos ao meu senario Litoral todo reto.

    tenho alguns clientes mas o problema nao é perto e sim longe.

    olha 1 dos clientes esta a 800 metros este tem o sinal em 44% de acordo com a placa krazer cliente, no meu caso estou a 1km meu sinal é marcado em DBM pelo meu wrn 240 da intelbras q esta ligado em modo cliente a uma grade de 24DBI. este meu aparelho marca 22DBM de sinal.

    tenho outros desse aparelhos como cliente marcando a mesma coisa onde o sinal atinge 24/25 é uma maravilha ja onde fica abaixo de 20 fica inavegavel.

    perto da torre o sinal é perfeito.

    o bullet esta configurado p/ 3.1 KM e esta com 20DBM assim foi o q me deixou o sinal melhor pois quando baixo a potencia quase tudo para.


    eu abro o tean p/ quem puder me ajudar assim podem ver a configuração do bullet p/ ver se tem algo a mais errado.


    muito obrigado a todos vlw

  2. pessoal aki esta a configuração do bullet. coloquei tbm uma foto do consumo de banda no mikrotik durante a tarde quando eu nao conseguia navegar.

    bom nao tinha consumo entao concluo q é interferencia, estao todas as configuraçoes abaixo teria algo q eu poderia fazer p/ tirar essa interferencia ?

    Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	102
Tamanho: 	196,3 KB
ID:      	41344Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	97
Tamanho: 	168,1 KB
ID:      	41345Clique na imagem para uma versão maior

Nome:	         03.jpg
Visualizações:	89
Tamanho: 	150,8 KB
ID:      	41346Clique na imagem para uma versão maior

Nome:	         04.jpg
Visualizações:	85
Tamanho: 	156,0 KB
ID:      	41347Clique na imagem para uma versão maior

Nome:	         05.jpg
Visualizações:	89
Tamanho: 	211,2 KB
ID:      	41348Clique na imagem para uma versão maior

Nome:	         06.jpg
Visualizações:	79
Tamanho: 	173,8 KB
ID:      	41349



  3. como eu lhe informei, seu gargalo está em utilizar a banda B, que só passa em média de 4 a 5Mb, e com o aumento dos clientes essa banda diminui, se o sinal dos clientes está ruim, provavelmente o seu problema não é interferência, geralmente muito antes de prejudicar o sinal, a interferência prejudica a banda.

    seu problema aparenta ser na antena Omni.

  4. vamos la tem dias q navego normalmente e tem dias q nao vai de forma nenhuma.

    ja foi trocado a antena e o bullet discarto problemas na mesma.

    na banda N tentei utilizar porem nao conseigo conectar usando somente N. nao entendo o pq.

    notei q utilzando o canal 13 fica otimo estou trocando alguns rotiadores p/ colocar todos no canel 13 é q alguns funcionam em só até o 11.


    outra duvida estou querendo colocar 2 tp-link 5.8 p/ fazer um link em 1.5km e linkar uma outra Omni talvez iso resolva varios problemas uso essa outra marca ?



  5. Citação Postado originalmente por medeiros64 Ver Post
    vamos la tem dias q navego normalmente e tem dias q nao vai de forma nenhuma.

    ja foi trocado a antena e o bullet discarto problemas na mesma.

    na banda N tentei utilizar porem nao conseigo conectar usando somente N. nao entendo o pq.

    notei q utilzando o canal 13 fica otimo estou trocando alguns rotiadores p/ colocar todos no canel 13 é q alguns funcionam em só até o 11.


    outra duvida estou querendo colocar 2 tp-link 5.8 p/ fazer um link em 1.5km e linkar uma outra Omni talvez iso resolva varios problemas uso essa outra marca ?

    Amigo,, como voce mesmo disse se trocou para o canal 13 e agora melhorou então com certeza o teu problema é interferencia de canais
    Quanto aos roteadores eu te aconselharia a usar um APROUTER, é mais caro mas é muito bom. Eu inciei meu provedor com tres desses rádios, hoje eles estão guardados para lembrança do inicio.

    Abraço e boa sorte.

    OBS: Outra sugestão, se vai fazer um pto pto de 1,5 km, porque não usa dois nanos. Eu no inicio usava nanos para pto a pto, usava até 6 km e nunca tive problemas, troquei porque hoje nossa rede já está meio grandinha e não tem mais lugar pra nanos.

    Almir






Tópicos Similares

  1. Respostas: 4
    Último Post: 26-02-2008, 10:48
  2. Respostas: 6
    Último Post: 29-03-2007, 09:23
  3. OMNI 15dbi
    Por Daniel_Fe no fórum Redes
    Respostas: 13
    Último Post: 06-09-2005, 17:03
  4. Duvida OMNI/Concorrente/Direcional
    Por jesusnetworks no fórum Redes
    Respostas: 11
    Último Post: 15-03-2005, 09:05
  5. Antena Omni 15dBi - HyperLink
    Por Good_speed no fórum Redes
    Respostas: 0
    Último Post: 17-12-2004, 11:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L