Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ola,
    Tive o mesmo problema e resolvi da seguinte forma:
    Utilizando o winbox, clique em system --> Pakages e
    na telinha que abrir, vc habilita a interface que vc quer usar.
    (seleciona o item e clica em Enable) ao fazer isso a interface
    não habilita de imediato, é preciso reiniciar a RB para que
    as modificações sejam aplicadas. (system --> Reboot).

    Abraços,

    Coutinho

  2. Citação Postado originalmente por coutinho Ver Post
    Ola,
    Tive o mesmo problema e resolvi da seguinte forma:
    Utilizando o winbox, clique em system --> Pakages e
    na telinha que abrir, vc habilita a interface que vc quer usar.
    (seleciona o item e clica em Enable) ao fazer isso a interface
    não habilita de imediato, é preciso reiniciar a RB para que
    as modificações sejam aplicadas. (system --> Reboot).

    Abraços,

    Coutinho
    Bom dia Coutinho, obrigado pela resposta, mas em system > packages está desabilitado apenas o pacote ipv6 (que não utilizo atualmente), o resto dos pacotes estão todos ativados. Do meu ponto de vista não tem relação com o problema provavelmente.

    att.






Tópicos Similares

  1. Cliente na Interface Ethernet
    Por Odaweb no fórum Redes
    Respostas: 4
    Último Post: 09-01-2012, 06:51
  2. Respostas: 12
    Último Post: 19-10-2011, 16:12
  3. Substituir interface ethernet
    Por ricceuma no fórum Redes
    Respostas: 2
    Último Post: 08-06-2011, 07:38
  4. Interface ethernet RB 450G dando erro de RX
    Por conradinhonetomk no fórum Redes
    Respostas: 5
    Último Post: 26-11-2010, 12:17
  5. Problemas com interface ethernet (8139too) no gentoo 2005.0
    Por jweyrich no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-04-2005, 21:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L