+ Responder ao Tópico



  1. Bom, fazendo os cálculos pelos datasheet dos equipamentos vc tem ai um consumo máximo de 3,2 amp hora, em 24 horas vc gasta em torno de 76,8 amp. O seu painel de 135 watts com insolação de 10 horas (não sei qual sua região) gera em torno de 90 amp. Como o colega falou acima pode ser as baterias, inclusive eu aconselharia a vc trocar as duas de que somam 230 amp por duas de no máximo 120 ou 140 amp. Um dos primeiros problemas que tive aqui no começo com energia solar foi baterias muito grades e pouco geração de energia. Já tivemos torre nossa aqui que ficou mais de 450 dias sem reiniciar.


  2. Trabalho com toda a linha da volt, caso precise me chame posso ajudar!



  3. Esse problema ai tah mesmo com cara de painel solar mal posicionado.

    Aproveitando o tópico, Tenho 1 problema meio semelhante.

    Uso painel solar world - 140w com 1 bateria de 105ah estacionária, 1 rb433ah (2 cartões), 1 rocketm5.

    A alimentação esta dimensionado corretamente pois a carga da bateria jamais cai de 12V.

    Mas inesperavelmente as 10h (10 da manhã) todo o sistema (rb e rocket) reseta por segundos e volta a funcionar.

    Já troquei os equipamentos e o painel solar e a bateria é zera e foi testada antes, falta só trocar o controlador pois acho que deve ser algum erro no circuito do mesmo, to só aguardando chegar o controlador pra testar.

    Alguém já teve este problema com controlador de carga.

  4. Ta usando bateria de carro ou estacionaria? Bateria de carro nao se comporta bem nesse tipo de aplicaçao.



  5. Configurei um sistema de monitoramento com alerta se a tensão cai ou sobe além da faixa de trabalho, com o gráfico da pra ver como se comporta o sistema elétrico. Esta tensão é medida no equipamento, no caso uma RB433AH, dá pra acompanhar claramente os horários de pico e a descarga das baterias durante a noite.

    Clique na imagem para uma versão maior

Nome:	         12V.jpg
Visualizações:	91
Tamanho: 	50,7 KB
ID:      	41308






Tópicos Similares

  1. Problema serio com hotspot
    Por alexgomes no fórum Redes
    Respostas: 15
    Último Post: 01-08-2009, 14:05
  2. Problema Serio com Spam
    Por hyperpotato no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-08-2008, 09:59
  3. problema serio com proxy..
    Por cynernet no fórum Redes
    Respostas: 2
    Último Post: 28-04-2008, 11:19
  4. Problema sério com MT cliente ... Ajuda
    Por adelsonbbg no fórum Redes
    Respostas: 4
    Último Post: 14-05-2007, 10:23
  5. Problema sério com o proxy
    Por ccampus no fórum Redes
    Respostas: 1
    Último Post: 11-03-2007, 10:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L