+ Responder ao Tópico



  1. #1

    Padrão Ajuda mau desempenho bullet2 + omni aquario 15dbi

    pessoal sera q alguem pode me auxiliar na configuração do meu bullet2?

    estou com uma rb750 controlando tudo pelo hotspot, e transmitindo tenho uma omni aquario de 15dbi + bullet2 como ap.

    bom ja troquei o bullet ja troquei a antena e o sinal nao muda ele melhora quando coloco o bullet em 20dbm.

    o problema é q mesmo assim acho q deveria ficar melhor estou usnaod somente modo B, pois em modo g nem consigo conectar, alguem ai pode me ajudar???

    o q quiserem saber só falar pois acho q essa combinação no meu caso nao é boa ideia mesmo muitos falando q p/ iniciar era uma boa.

    acho q pode ser alguma configuração errada entao gostaria de saber se alguem pode me dar umas dicas de como configurar

  2. #2

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    conseguiu resolver?

    Aqui tenho clientes em uma bullet2 + Omni 12Dbi Hyperlink com clientes de 200m até 2km e funciona 100% este cliente a 2km está com sinal cravado em -70 e ccq 100% passando 2 mega tranquilo e não perde sequer um pacote...

    Qual é o nivel de sinal de seus clientes? Ja testou com outra antena ou outro ap?

    Também não gosto muito das antenas da aquario... não tive boas experiencias com elas...



  3. #3

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    amigo primeiramente muito obrigado pela ajuda.

    bom olha eu já revirei todas as configurações do bullet, ja troquei antena e bullet e nada.

    pergunto a vc seu bullet é o (BULLET2) mesmo? o q tem apenas 100mw de potencia ?



    olha o q me ajudou muito, coloquei no canal 13 p/ testar já q todas as outras antenas navegam até o canal 11. a net melhora um pouco, logo vi que parte do problema é sim interferência do contrario não teria nenhuma melhora.

    bom mesmo assim tem alguma outra coisa errada pq meu sinal é fraco, exemplo. no cliente a 800mt o sinal chega apenas em 35% usando uma krazer como recepção.

    na minha casa uso um roteador wr254 + grade, este mede em dbi o sinal e me informa q chega apenas 12dbi não sei medir assim mas p/ testar, tirei coloquei uma usb no linux e vi o sinal esta em -80 estou a 1.3km de minha torre. acho q a esta distancia eu deveria ter um sinal melhor -72 já estaria ótimo.

    queria saber se vc pode me informar o q vc usa nos clientes, eu afirmo q de todas as antenas q testei as nanostation da tp-link são as melhores o desempenho é melhor que a grade que tenho em casa atualmente pois comparei as 2 aqui.


    se vc usa o bullet2 teria como vc me mandar um bkp da sua configuração ? fico grato muito obrigado. qqr coisa estarei aki.

    to pensando em testar essa antena da tp-link como ap na torre, vi que tem muita gente q usa nanostation da ubnt na torre acho q sao bem parecidas em questao do sinal da antena ja nao sei quantos clientes cada uma aguentaria.

  4. #4

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    Amigo, tenho o bullet 2 de 100mw, mesmo do seu...

    Faça o seguinte, acesse a Bullet e vá na aba main, informação adicional, veja se tem algo como show stations, ai da pra ver o nivel de sinal, CCQ etc...

    Pode ser interferencia mesmo, no caso esta bullet minha está em uma área rural, com quase nada de interferencia.

    Estes meus clientes a maioria vieram de outro provedor, ai estão com grade da aquario+ovislink e alguns que tavam dando problema nos ovislink troquei por tp-link 743nd. E os clientes mais próximos estão com nanoloco M2, acho que tem uns 2 com CPE da Aquario tbm...

    Vou ver hoje a noite se consigo um backup da minha bullet pra ti..

    Questão de por Nanostation com certeza já fica algo de outro nivel, agora tem que analizar se compensa pelo numero de clientes, questão do numero de clientes que cada uma aguenta vai depender da velocidade que disponibilizar para cada um deles, ja vi cara segurando mais de 20 simultaneos com planos de 500k e 1 mega.

    Agora se no seu caso compensa investir mesmo, vá de painel setorial + rocket ou RB.


    Se puder, tire um print daquela pagina da bullet lá e poste aqui...



    Citação Postado originalmente por medeiros64 Ver Post
    amigo primeiramente muito obrigado pela ajuda.

    bom olha eu já revirei todas as configurações do bullet, ja troquei antena e bullet e nada.

    pergunto a vc seu bullet é o (BULLET2) mesmo? o q tem apenas 100mw de potencia ?



    olha o q me ajudou muito, coloquei no canal 13 p/ testar já q todas as outras antenas navegam até o canal 11. a net melhora um pouco, logo vi que parte do problema é sim interferência do contrario não teria nenhuma melhora.

    bom mesmo assim tem alguma outra coisa errada pq meu sinal é fraco, exemplo. no cliente a 800mt o sinal chega apenas em 35% usando uma krazer como recepção.

    na minha casa uso um roteador wr254 + grade, este mede em dbi o sinal e me informa q chega apenas 12dbi não sei medir assim mas p/ testar, tirei coloquei uma usb no linux e vi o sinal esta em -80 estou a 1.3km de minha torre. acho q a esta distancia eu deveria ter um sinal melhor -72 já estaria ótimo.

    queria saber se vc pode me informar o q vc usa nos clientes, eu afirmo q de todas as antenas q testei as nanostation da tp-link são as melhores o desempenho é melhor que a grade que tenho em casa atualmente pois comparei as 2 aqui.


    se vc usa o bullet2 teria como vc me mandar um bkp da sua configuração ? fico grato muito obrigado. qqr coisa estarei aki.

    to pensando em testar essa antena da tp-link como ap na torre, vi que tem muita gente q usa nanostation da ubnt na torre acho q sao bem parecidas em questao do sinal da antena ja nao sei quantos clientes cada uma aguentaria.



  5. #5

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    amigo tenho algumas imagens a unica coisa q esta diferente atualmente é a potencia que esta em 7dbm o controle de distancia esta em 3.1km

    Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	162
Tamanho: 	196,3 KB
ID:      	41963Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	158
Tamanho: 	168,1 KB
ID:      	41964Clique na imagem para uma versão maior

Nome:	         03.jpg
Visualizações:	116
Tamanho: 	150,8 KB
ID:      	41965Clique na imagem para uma versão maior

Nome:	         04.jpg
Visualizações:	133
Tamanho: 	156,0 KB
ID:      	41966Clique na imagem para uma versão maior

Nome:	         05.jpg
Visualizações:	170
Tamanho: 	211,2 KB
ID:      	41967Clique na imagem para uma versão maior

Nome:	         06.jpg
Visualizações:	124
Tamanho: 	173,8 KB
ID:      	41968


    bom qqr coisa q puder ajudar fico muito grato vlw

    - - - Updated - - -

    amigo tenho algumas imagens a unica coisa q esta diferente atualmente é a potencia que esta em 7dbm o controle de distancia esta em 3.1km

    Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	162
Tamanho: 	196,3 KB
ID:      	41963Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	158
Tamanho: 	168,1 KB
ID:      	41964Clique na imagem para uma versão maior

Nome:	         03.jpg
Visualizações:	116
Tamanho: 	150,8 KB
ID:      	41965Clique na imagem para uma versão maior

Nome:	         04.jpg
Visualizações:	133
Tamanho: 	156,0 KB
ID:      	41966Clique na imagem para uma versão maior

Nome:	         05.jpg
Visualizações:	170
Tamanho: 	211,2 KB
ID:      	41967Clique na imagem para uma versão maior

Nome:	         06.jpg
Visualizações:	124
Tamanho: 	173,8 KB
ID:      	41968


    bom qqr coisa q puder ajudar fico muito grato vlw

  6. #6

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    amigo ja aproveitando sabe me dizer o que seria a opção chamada alig antenna onde mostra uma barra com sinal em -dbm.

    vlw



  7. #7

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    Amigo, na imagem 7, tem a opção "extra info", selecione lá "show stations" e abrirá uma tela com seus clientes conectados e o nivel de sinal deles, se puder postar um print disto ja ajuda bastante...

    Esta opção align antenna, é utlizada no caso de um link ponto a ponto para fazer o ajuste fino da antena, não é nada mais do que uma tela mostrando o nivel de sinal!

    Também salvei o backup de minha bullet, me envie um e-mail ou add no msn que lhe envio o backup... [email protected]



    Citação Postado originalmente por medeiros64 Ver Post
    amigo tenho algumas imagens a unica coisa q esta diferente atualmente é a potencia que esta em 7dbm o controle de distancia esta em 3.1km

    Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	162
Tamanho: 	196,3 KB
ID:      	41963Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	158
Tamanho: 	168,1 KB
ID:      	41964Clique na imagem para uma versão maior

Nome:	         03.jpg
Visualizações:	116
Tamanho: 	150,8 KB
ID:      	41965Clique na imagem para uma versão maior

Nome:	         04.jpg
Visualizações:	133
Tamanho: 	156,0 KB
ID:      	41966Clique na imagem para uma versão maior

Nome:	         05.jpg
Visualizações:	170
Tamanho: 	211,2 KB
ID:      	41967Clique na imagem para uma versão maior

Nome:	         06.jpg
Visualizações:	124
Tamanho: 	173,8 KB
ID:      	41968


    bom qqr coisa q puder ajudar fico muito grato vlw

    - - - Updated - - -

    amigo tenho algumas imagens a unica coisa q esta diferente atualmente é a potencia que esta em 7dbm o controle de distancia esta em 3.1km

    Clique na imagem para uma versão maior

Nome:	         01.jpg
Visualizações:	162
Tamanho: 	196,3 KB
ID:      	41963Clique na imagem para uma versão maior

Nome:	         02.jpg
Visualizações:	158
Tamanho: 	168,1 KB
ID:      	41964Clique na imagem para uma versão maior

Nome:	         03.jpg
Visualizações:	116
Tamanho: 	150,8 KB
ID:      	41965Clique na imagem para uma versão maior

Nome:	         04.jpg
Visualizações:	133
Tamanho: 	156,0 KB
ID:      	41966Clique na imagem para uma versão maior

Nome:	         05.jpg
Visualizações:	170
Tamanho: 	211,2 KB
ID:      	41967Clique na imagem para uma versão maior

Nome:	         06.jpg
Visualizações:	124
Tamanho: 	173,8 KB
ID:      	41968


    bom qqr coisa q puder ajudar fico muito grato vlw

  8. #8

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    amigo mandei o convite no msn aceita ai [email protected]



  9. #9

    Padrão Re: Ajuda mau desempenho bullet2 + omni aquario 15dbi

    amigo peguei o arquivo onde vc informou upei sem pensar em anda p/ ver as configuraçoes e cometi um grande erro rs, nao sei a senha, nao consego amis acessar o bullet q esta em cima da torre aki esta chovendo estou sem net e minha torre é muito complicado subir em cima.

    eu normalmente desso ela mais demoro horas e só da p/ fazer isso em dias de sol

    quando puder me ajuda mandei mensagem no msn