Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Deve ser algo na configuracao da Regional, vou dar uma verificada se tem algo similar, vlw pela ajuda.

  2. Citação Postado originalmente por jeffparre Ver Post
    Pessoal, eu usava aqui o spa-2102, mas agora parece q nao tao vendendo mais o 2102 e que o spa-122 entrou no lugar do 2102, mas aqui nao to conseguindo fazer ligacoes usando o spa-122, quando disco o numero do telefone ele repete varias vezes os numero, aí diz q o telefone nao existe, por exemplo, se eu discar para 3811 5060 vai paracer 3333881111111550006000 o numero de vezes q repete os numeros variam muito.

    Se alguem puder me ajudar, fico grato...

    add meu msn, pra gente poder trocar umas informações sobre o equipamento em questão !!!



  3. Ja adcionei aqui, o meu é jeffparre@astrixnetwork.com.br

    Abracos

  4. Citação Postado originalmente por eltongomes Ver Post
    add meu msn, pra gente poder trocar umas informações sobre o equipamento em questão !!!
    Jeffparre e Eltongomes,

    Para que todos os usuários possam participar, a troca de informação deve ser feita dentro do tópico e NÃO por msn.



  5. ola, uso este ATA a um bom tempo mas nunca tive este problema, talvez atualizar o firmware resolva, posta ai os resultados.
    abraço.






Tópicos Similares

  1. Respostas: 0
    Último Post: 30-10-2014, 09:58
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L