+ Responder ao Tópico



  1. #1

    Padrão PPPOE - Clientes desconectando e reconectadndo.

    Ola Amigos, no activeconections todos os clientes desconectam e reconectam novamente, isso começou a acontecer logo depois que tirei minha 450g e coloquei um 1100x2 com o backup da anterio, o pior e que depois voltei para a 450g e ela tambem estava como o mesmo problema(agora lascou tudo), ja atualizei o mk para a v 6.0, e isso ja tem dois dias, alguem ja passou por isso ou pode me dar uma força?

  2. #2

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    Pode ser coincidência mas o único evento foi a troca da rb? Outros fatores podem ocasionar isto como switch ruim por causa de raio.... outra coisa assim que atualizou apareceu o problema?



  3. #3

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    Ja na0 sei mais se e conincidencia ou maldiçao, pois voltei a rb anterior para o lugar, mesma coisa, resetei todas as configuraçoes e fiz tudo de novo, mesma coisa, comecei a isolar os clintes por partes para tentar descobrir o problema, vou resetar o ptp, nossa, que problema miseralvel, ser dono de provedor nao e facil. vou persirstir no problema, qualquer outra dica e bem vinda.

  4. #4

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    Não falou sobre a atualização do software e outra ja que todos caem o problema esta mas perto do servidor no caso a rb



  5. #5

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    ontem deu isto aqui na rb tbm , reiniciei ela tudo voltou ao normal, foda que apago todo o dude no caso dia 20/12 ao meio dia

  6. #6

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    Parece que o problema solucionou-se sozinho, passaram-se quase uma semana acontecendo as quedas, e agora estou vendo que os clientes ja estao conectados a quase 24hs. Uma observação importante que notei foi que ao conectar algum cliente em uma porta da rb que esteja em uma bridge, todos os clientes que estao em outras portas da mesma bridge sao derrubados tambem, mas logo em seguida todos se reconectam, pelo jeito vou ter que utilizar apenas uma eth por bridge, e consequentemente uma rede por porta.



  7. #7
    Avatar de dimensaonet
    Ingresso
    Feb 2010
    Localização
    São Francisco De Goiás, Goias, Brazil, Brazil
    Posts
    72

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    Citação Postado originalmente por wesleydialmeida Ver Post
    Ja na0 sei mais se e conincidencia ou maldiçao, pois voltei a rb anterior para o lugar, mesma coisa, resetei todas as configuraçoes e fiz tudo de novo, mesma coisa, comecei a isolar os clintes por partes para tentar descobrir o problema, vou resetar o ptp, nossa, que problema miseralvel, ser dono de provedor nao e facil. vou persirstir no problema, qualquer outra dica e bem vinda.

    amigo tive esse mesmo problema é muito facio de resolver mim add ai no mns q te ajudo [email protected]

  8. #8
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    Citação Postado originalmente por dimensaonet Ver Post
    amigo tive esse mesmo problema é muito facio de resolver mim add ai no mns q te ajudo [email protected]
    Amigo boa noite, mas se o problema e muito facio de resolver, post para todos aqui no forum, assim conserteza o problema resolvido dele ajudara a muitos aqui.


    Abraco e um feliz ano novo



  9. #9

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    se o problema existe e solucionou sozinho muito provavelmente foi água em algum lugar que secou. so porque eu falei no inicio do tópico eu comecei a ter problemas também e custei achar , era um Switch que aparentemente estava normal e a porta de uma Rocket só de substituir o Switch melhorou então não fiz a troca da Rocket apesar de estar visível o problema. estou providenciando umas bobinas (aquelas caixinhas pretas parecendo um ci mais alto que fica logo depois da porta de rede) do mesmo modelo utilizado nas ubiquiti para comprar , ja tenho uma nano 2 queimada e acredito ser so isto, mesma coisa minha rocket ...

  10. #10
    Avatar de dimensaonet
    Ingresso
    Feb 2010
    Localização
    São Francisco De Goiás, Goias, Brazil, Brazil
    Posts
    72

    Padrão Re: PPPOE - Clientes desconectando e reconectadndo.

    Citação Postado originalmente por leosmendes Ver Post
    se o problema existe e solucionou sozinho muito provavelmente foi água em algum lugar que secou. so porque eu falei no inicio do tópico eu comecei a ter problemas também e custei achar , era um Switch que aparentemente estava normal e a porta de uma Rocket só de substituir o Switch melhorou então não fiz a troca da Rocket apesar de estar visível o problema. estou providenciando umas bobinas (aquelas caixinhas pretas parecendo um ci mais alto que fica logo depois da porta de rede) do mesmo modelo utilizado nas ubiquiti para comprar , ja tenho uma nano 2 queimada e acredito ser so isto, mesma coisa minha rocket ...

    Amigo no seu servidor de ppoe-server Mude o MAX MTU E MAX MRU Pra 1200 e no Keepalive Timeout sita 50 aqui eu resolvi assim nunca mais tive problema com queda de pppoe nos cliente

    feliz ano novo a todos!