+ Responder ao Tópico



  1. #1

    Padrão Nanostation LOCO M5 não reseta

    Bom dia a todos!!!
    Estou com um Nanostation M5 LOCO aqui, que depois de um surto de energia não reseta mais.
    Ja tentei TFTP, ele entra em modo TFTP, ele envia o arquivo mas fica inacessivel no IP padrão (192.168.1.20)
    Alguém teria uma luz ai?

  2. #2
    Analista de Suporte em TI Avatar de demattos
    Ingresso
    Jul 2011
    Localização
    Criciuma/SC
    Posts
    1.923
    Posts de Blog
    3

    Padrão Re: Nanostation LOCO M5 não reseta

    bom dia amigo, tive um problema similar, mas subi o firmware novamente e resolveu.



  3. #3

    Padrão Re: Nanostation LOCO M5 não reseta

    Citação Postado originalmente por edionei Ver Post
    Bom dia a todos!!!
    Estou com um Nanostation M5 LOCO aqui, que depois de um surto de energia não reseta mais.
    Ja tentei TFTP, ele entra em modo TFTP, ele envia o arquivo mas fica inacessivel no IP padrão (192.168.1.20)
    Alguém teria uma luz ai?
    A sua Nanostation M5 LOCO estava ligada direto na tomada, no estabilizador ou em um nobreak ?

  4. #4

    Padrão Re: Nanostation LOCO M5 não reseta

    Citação Postado originalmente por kamui Ver Post
    A sua Nanostation M5 LOCO estava ligada direto na tomada, no estabilizador ou em um nobreak ?
    Estava ligado em uma tomada, ou seja, diretamente na rede elétrica



  5. #5

    Padrão Re: Nanostation LOCO M5 não reseta

    O mais engraçado é que ele "pinga" mas apenas no modo TFTP.
    Aceita arquivo em modo TFTP.
    Mas quando reinicia não faz nada.

  6. #6

    Padrão Re: Nanostation LOCO M5 não reseta

    Hoje fiz assim, coloquei a placa de rede para trabalhar em /10mb. atualizei via Tftp e deu certo. essa Aigrid m5 ficava somente piscando e nao aceitava /100mb na placa de rede somente /10. to usando ela agora blza... Agora as nanos loco m5 depois de uma queda de energia na casa do cliente sendo usada no estabilizador ainda nao deu certo nao tenho acesso a ela mesmo usando o modo Tftp....



  7. #7

    Padrão Re: Nanostation LOCO M5 não reseta

    Citação Postado originalmente por duh182 Ver Post
    Hoje fiz assim, coloquei a placa de rede para trabalhar em /10mb. atualizei via Tftp e deu certo. essa Aigrid m5 ficava somente piscando e nao aceitava /100mb na placa de rede somente /10. to usando ela agora blza... Agora as nanos loco m5 depois de uma queda de energia na casa do cliente sendo usada no estabilizador ainda nao deu certo nao tenho acesso a ela mesmo usando o modo Tftp....
    Aí amigo, da uma conferida aí se você não esta utilizando um daqueles cabos @&[email protected]$'!?& de baixa qualidade, especificamente pacific network, Lan expert, multilazer, esse maldito Lan expert até os cabos blindados deles são uma porcaria, vendem gato por lebre, com estes cabos de alumínio cobreado, que tem o dobro da impedância que um cabo de verdade tem de ter. Tenho visto muitíssimo de casos não só de airgrid como também nanobridges e rockets m5 com este problema, as vezes só de desativar a auto negociação e ativar de novo ele volta a trabalhar em /100, mas pode ver que quando chove, ou a umidade do ar aumenta bastante ele volta negociar em 10mbps... Bom fica o aviso

  8. #8

    Padrão Re: Nanostation LOCO M5 não reseta

    Citação Postado originalmente por edsong Ver Post
    Aí amigo, da uma conferida aí se você não esta utilizando um daqueles cabos @&[email protected]$'!?& de baixa qualidade, especificamente pacific network, Lan expert, multilazer, esse maldito Lan expert até os cabos blindados deles são uma porcaria, vendem gato por lebre, com estes cabos de alumínio cobreado, que tem o dobro da impedância que um cabo de verdade tem de ter. Tenho visto muitíssimo de casos não só de airgrid como também nanobridges e rockets m5 com este problema, as vezes só de desativar a auto negociação e ativar de novo ele volta a trabalhar em /100, mas pode ver que quando chove, ou a umidade do ar aumenta bastante ele volta negociar em 10mbps... Bom fica o aviso

    Rapaz eu uso o lan experte tanto na torre quanto nos clientes até hoje não tive problemas por conta do cabo não!!
    agora eu gostaria de saber se tem algum problema ficar subindo o firmeware da nano por fttp???



  9. #9

    Padrão Re: Nanostation LOCO M5 não reseta

    Citação Postado originalmente por edsong Ver Post
    Aí amigo, da uma conferida aí se você não esta utilizando um daqueles cabos @&[email protected]$'!?& de baixa qualidade, especificamente pacific network, Lan expert, multilazer, esse maldito Lan expert até os cabos blindados deles são uma porcaria, vendem gato por lebre, com estes cabos de alumínio cobreado, que tem o dobro da impedância que um cabo de verdade tem de ter. Tenho visto muitíssimo de casos não só de airgrid como também nanobridges e rockets m5 com este problema, as vezes só de desativar a auto negociação e ativar de novo ele volta a trabalhar em /100, mas pode ver que quando chove, ou a umidade do ar aumenta bastante ele volta negociar em 10mbps... Bom fica o aviso
    Farei o teste na segunda feira.