Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. O êrro tá justamente aí. O rádio que envia sinal tem que ser configurado como AP + WDS primeiro. Aí vc coloca o seu station + wds, seleciona o SSID do AP e conecta. Se as configurações estão iguaizinhas, então também tá dando conflito de IP. Não pode ter 2 rádios na rede com o mesmo IP. Sugiro colocar uma faixa diferente do IP original, por exemplo: 190.100.1.11 no AP e 190.100.1.12 na estação (ou qualquer outro). Aí vc tem que colocar na sua placa de rede 190.100.1.100 pra acessar os rádios. O gateway e o DNS primário pode repetir o mesmo IP address de cima. Isso realmente não faz diferença.
    Aumenta a distância, vc não tem que colocar a distância exata, e sim sempre uns 20% a mais. Aumenta a potência e testa, mas não coloca na máxima. Você pode começar testando com 18, depois 20, se não fizer diferença deixa sempre na menor.
    Ah, e no AP na primeira aba vc tem que ativar o Airmax. Na estação não precisa mexer.
    Boa sorte!

  2. Citação Postado originalmente por Marcionetfast Ver Post
    Quantos Pcs estão recebendo este link ? O que vem depois que vc recebe este link ?
    No caso meu PC e o dele, visto que ele acessa da casa dele pra configurar!!
    Ele acessa a internet 1 vez por mes e olha lá! Trabalha o dia inteiro e em casa tem esposa e 3 filhos!

    TEMPO ZERO! Coitado!



  3. Vou tentar ajeitar isso hoje se ele estiver em casa.
    Então dou o feedback, mas antes tenho algumas perguntas!

    PERGUNTAS:

    Nesta distância devo conseguir estabelecer o sinal a 100DB?? qual seria o mínimo necessário de sinal para que ocorra a transmissão com qualidade???

    Alguma dica para regulagem das antenas a esta distância (8KM)?

    O que é noise floor? ele pode ir até quanto?

    Vi um pessoal falando de ajuste fino na regulagem das antenas para conseguir 100% de sinal nas configurações? em qual regulagem devo trabalhar?

  4. Bom o tutorial...
    Mas confesso que há momentos que não entendo nada do que ele fala!



  5. Troquemos os canais, coloquei em modo station WDS, alteramos o IP!

    Feedback:
    A internet melhorou, FICOU ESTÁVEL, consigo até jogar games multiplayer.

    A internet contratada é 15MB, estou recebendo via WIMAX apenas 3MB.
    O UPLOAD ficou normal, 1MB como a empresa promete!






Tópicos Similares

  1. Perda de Pacotes em placa de rede MK
    Por dougmoraes no fórum Redes
    Respostas: 0
    Último Post: 21-03-2007, 08:08
  2. Respostas: 6
    Último Post: 16-08-2006, 09:13
  3. local onde mysql guarda as bases de dados
    Por stumm no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-03-2006, 12:29
  4. Link pra onde judas perdeu as botas
    Por jpaull no fórum Redes
    Respostas: 14
    Último Post: 09-04-2005, 22:36
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L