Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Cara....pq vc nao para de usar station wds nos clientes, o correto seria vc usar somente station, com certeza vc nao teria esse problema e seria mais profissional.

  2. Aqui tem uma rede cabeada com UTP em um condominio, onde vira e meche algum cliente liga os seus dlinks e tplinks nas portas lan e distribui DHCP na rede, os clientes pegam DHCP desses radinhos e Não navegam, uma das primeiras coisas que faço e entrar nesses apzinhos, (quem liga radinho na lan normalmente nao coloca senha nos mesmos)... e desativo tudo do radio wirelles, dhcp, tem alguns que da até para desativar o RESET! ai deixa o cara que normalmente e cliente bom sem internet.... rapidinho voce descobre quem é!



  3. Amigo quanto ao hotspot que não fuinciona vc deve criar uma regra no ip binding bloqueando todas as redes e depois outra regra liberando apenas a rede que sai para os clientes e seu problema será resolvido. Quanto as configurações dos Nanos recomendo não usar AP-wds/Station-wds e sim AP/Station e usar nat no cliente.






Tópicos Similares

  1. Configuração do Omnitik, por favor me ajudem
    Por RaphaLSantos no fórum Redes
    Respostas: 29
    Último Post: 20-08-2017, 10:03
  2. Respostas: 2
    Último Post: 19-04-2011, 22:47
  3. Respostas: 9
    Último Post: 19-01-2009, 12:40
  4. Respostas: 24
    Último Post: 19-12-2007, 10:44
  5. Socorro!!!! por favor me ajudem!!! (Squid)
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-05-2003, 08:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L