Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por zanettemt Ver Post
    deixa canalizaçao em 20mhz nas 2 pontas e vai mudando o MCS nas 2 pontas tbem até ficar 100%
    sim gostaria de baixar para 20mhz porem este antena esta no mendanha e la tem muitas outras antenas isso nao deixaria ela mais fraca do que em 40mhz ? voce poderia me explicar a função deste mhz ?
    obrigado...

  2. Citação Postado originalmente por notfund Ver Post
    sim gostaria de baixar para 20mhz porem este antena esta no mendanha e la tem muitas outras antenas isso nao deixaria ela mais fraca do que em 40mhz ? voce poderia me explicar a função deste mhz ?
    obrigado...

    pode baixar pra 20mhz, isso n interfere em potencia, isso é largura de banda, mude para 20mhz pra ver a diferença e va testando para ver como fica melhor, pra ficar bom seu CCQ tem q ficar em 100% e os 2 airmax proximo de 100%.

    lembrando q vc tem q mudar sempre nos dois lados, e primeiro mude na antena da outra ponta.



  3. Com a ajuda dos amigos o problema esta resolvido ..
    obrigado a todos ...
    Última edição por notfund; 19-01-2013 às 08:48. Razão: RESOLVIDO !!!

  4. Ola amigos tudo blz...

    Só pra deixar um aviso aqui aos proximos que fizerem consulta no topico. Eu estava com um problema parecido.

    Situação

    Rocket M5 com base station de 17 dbi enviando sinal em 20Mhz.

    4 Clientes conectados ambos com nano loco M5.

    Todos clientes estavao com sinal muito bom o mais baixo -52 e o mais alto -63 só que o sinal do TX ficava horrivel oscilando e as vezes caindo pra 6,6Mbps que nao transmite nada e o cliente ficava sem conexão.
    Efetuei todos os testes atualizei para ultima versão 5.5.3 e nada. Como aqui é um morro coloquei a antena mais baixa fiz inclinação e nada o TX continuava horrivel.
    Dai então resolvi setar na rocket e nos clientes o Max Tx rate para (MCS 11-52) ai todos clientes estabilizaram em 52Mbps e o CQC na rocket fica sempre em 99,8 e 100%, pelo menos até agora com 20 minutos que efetuei a mudança.
    Vou acompanhar mais alguns dias e volto aqui pra colocar os resultados.

    Obrigado a todos!

    A uma dica a nosso amigo que estava com problema se colocou resolvido mas nem colocou a solução é importante para nos que lemos os posts apos para tentar solucionar e não ter que abrir novos topicos com o mesmo problema.



  5. Citação Postado originalmente por salvato Ver Post
    A uma dica a nosso amigo que estava com problema se colocou resolvido mas nem colocou a solução é importante para nos que lemos os posts apos para tentar solucionar e não ter que abrir novos topicos com o mesmo problema.
    Eu coloquei sim la que os amigos acima me ajudarem entao e so seguir os passos acima .






Tópicos Similares

  1. Respostas: 13
    Último Post: 20-06-2016, 15:19
  2. Sinal bom,mas TX/RX e CCQ ruins.
    Por EPS no fórum Redes
    Respostas: 4
    Último Post: 07-05-2014, 20:21
  3. Sinal Bom, Tx/Rx ruim
    Por wesleydialmeida no fórum Redes
    Respostas: 4
    Último Post: 23-03-2013, 09:40
  4. Respostas: 22
    Último Post: 27-11-2012, 17:21
  5. Respostas: 12
    Último Post: 09-10-2010, 10:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L