Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Atualização bem sucedida, só deu um probleminha na rota mas já resolvi, coisa simples.
    Agora vou aguardar se irá acontecer o mesmo erro, e postarei mais tarde!

  2. Já aconteceu comigo.
    Troço chato aquela mensagem que o usuário ou senha está errado, sendo que já esta gravado no winbox o usuário e senha.
    Daí fui em outra máquina e o acesso foi normal.

    Passado algum tempo o acesso na máquina que não conseguia acessar voltou ao normal.

    De vez em quando, acontece novamente, mas como não é muito frequente não dei muita bola. Atribui o problema a máquina que não acessava.

    Não era em RB do servidor, mas em RBs em torres só como AP. Como nestas tenho várias versões não saberia agora dizer se era versão antiga. Quando acontecer novamente vou cuidar isso.



  3. É bem isso que acontecia comigo, é muito chato !
    Ao mesmo tempo que ta acessando, é só fechar o winbox que já era, tem que reinicia o servidor pra ter acesso novamente.
    Atualizei como nosso amigo pediu, vamos ver se resolve, to torcendo por isso! rsrs

  4. Cara quando ela der erro de senha tenta logar com usuário default da rb... admin sem senha...
    Aconteceu comigo esses dias a rb pedia os usuários e voltava ao usuário default sem senha... como a rb estava com outros problemas troquei por outra... agora estou testando para tentar encontrar qual era realmente o problema...



  5. Citação Postado originalmente por xyunamx Ver Post
    Cara quando ela der erro de senha tenta logar com usuário default da rb... admin sem senha...
    Aconteceu comigo esses dias a rb pedia os usuários e voltava ao usuário default sem senha... como a rb estava com outros problemas troquei por outra... agora estou testando para tentar encontrar qual era realmente o problema...
    Quando dava esse erro eu reiniciava o servidor e entrava normalmente com a senha de acesso que deixei, creio eu que não seja isso. Atualizei e até agora não aconteceu esse problema, vamos ver se até de noite continua assim, sem erro! rsrs






Tópicos Similares

  1. Respostas: 0
    Último Post: 03-01-2014, 08:09
  2. Respostas: 2
    Último Post: 19-12-2013, 18:24
  3. Respostas: 7
    Último Post: 08-01-2009, 15:04
  4. erro de usuario e/ou senha invalidos
    Por pjnsofts no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2006, 15:19
  5. Tela de usuário e senha
    Por guilhermeholtz no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-05-2004, 07:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L