Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu tenho varios nanos aki com um problema um pouco diferente, eles começam a ficar com o sinal ruim no AP, porem a captação do sinal permanece otima. Ex: no cliente o sinal do AP fica -48 e ao ver na transmissora o sinal esta em torno de -79 80.
    Creio eu que seje o TX do cliente pois recebendo um bom sinal ele esta, e não tem como ser a transmissora pois ocorrem o mesmo problema em AP's diferentes, e colocando uma outra nano no cliente o sinal volta ao normal.
    Mais alguem esta passando por isso tambem e se já passou como resolveu?

  2. Citação Postado originalmente por samuelrealnet Ver Post
    Eu tenho varios nanos aki com um problema um pouco diferente, eles começam a ficar com o sinal ruim no AP, porem a captação do sinal permanece otima. Ex: no cliente o sinal do AP fica -48 e ao ver na transmissora o sinal esta em torno de -79 80.
    Creio eu que seje o TX do cliente pois recebendo um bom sinal ele esta, e não tem como ser a transmissora pois ocorrem o mesmo problema em AP's diferentes, e colocando uma outra nano no cliente o sinal volta ao normal.
    Mais alguem esta passando por isso tambem e se já passou como resolveu?
    Amigo, o problema do sinal fraco se resolve trocando o P.A. um circuito integrado próximo da saída para os dipolos. O único problema é encontrar o bendito ci.



  3. Citação Postado originalmente por Djaldair Ver Post
    Amigo, o problema do sinal fraco se resolve trocando o P.A. um circuito integrado próximo da saída para os dipolos. O único problema é encontrar o bendito ci.
    Eu cheguei a desmontar alguns porem nao consigo encontrar peças de reposição para a troca, o que pode as vezes nem compensar devido ao custo da peça, mas tenho nano loco m5 com 3 meses de uso e com esse defeito.

  4. Tenho quase 50 cpe kozumi e firemax que instalei em clientes logo quando iniciei a rede, até hoje só perdi uma e o cliente perdeu o computador. Equipamento ubnt aqui tem um monte com os 2 defeitos citados. O equipamento da casa do cliente tem que ser robusto independente de ser barato ou caro, na torre agente sobe lá e arruma, coloca aterramento, cabo blindado, mede com terrômetro, nobreack online etc etc. Agora na casa do cliente, a ubnt tinha que disponibilizar um "manual do cliente ubnt", antes de instalar agente entrega ao cliente e espera ele executar todas as normas para se adequar ao padrão ubnt de qualidade. kkkkkkk. Isso não é um problema, más sim uma forma de vender pois se o seu cliente só precisa de um equipamento você as vezes é obrigado a comprar mais de um.



  5. Citação Postado originalmente por izaufernandes Ver Post
    Tenho quase 50 cpe kozumi e firemax que instalei em clientes logo quando iniciei a rede, até hoje só perdi uma e o cliente perdeu o computador. Equipamento ubnt aqui tem um monte com os 2 defeitos citados. O equipamento da casa do cliente tem que ser robusto independente de ser barato ou caro, na torre agente sobe lá e arruma, coloca aterramento, cabo blindado, mede com terrômetro, nobreack online etc etc. Agora na casa do cliente, a ubnt tinha que disponibilizar um "manual do cliente ubnt", antes de instalar agente entrega ao cliente e espera ele executar todas as normas para se adequar ao padrão ubnt de qualidade. kkkkkkk. Isso não é um problema, más sim uma forma de vender pois se o seu cliente só precisa de um equipamento você as vezes é obrigado a comprar mais de um.
    Por isso citei no outro post que os equipamentos ubnt foram feitos pra países onde todas as normas de segurança são rigorosamente cumpridas, até mesmo nas residências, já a Mikrotik é da Letônia é virado numa coisa, bem parecido com o Brasil, dai uma rb pode até suportar um raio e fica rodando de boa.






Tópicos Similares

  1. Respostas: 3
    Último Post: 02-11-2016, 18:38
  2. Quebrou as travinhas da porta lan do bullet!
    Por hugocpjunior no fórum Redes
    Respostas: 5
    Último Post: 12-02-2016, 00:42
  3. Respostas: 73
    Último Post: 12-01-2016, 18:37
  4. Queima de Porta LAN de Equipamentos UBNT.
    Por delegato no fórum Redes
    Respostas: 12
    Último Post: 31-10-2014, 12:25
  5. Queima da porta 13 ( boot ) da Rb 1100
    Por flacknet no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 13-10-2013, 17:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L