Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Verifique, distância do cabo que está sendo usada, fonte de alimentação com já foi dito, tb é bom testar como está a energia na sua casa pois são equipamentossensíveis a variações de energia e tendem a travar ou reiniciar, abraço.

  2. o que seria 'cair' ? desconecta o wifi ? usa pppoe ? ela desliga e liga novamente .. ?



  3. Peguei um com mesmo sintoma a algumas semanas, problema no nano. Se possivel envie para garantia

  4. esse problema se da em utilizar o nano com muita potencia RF, causando estresse no chip wirelles com isso decorentes quedas de conecxão e posteriormente perda se sinal.



  5. Citação Postado originalmente por felixhmakowski Ver Post
    esse problema se da em utilizar o nano com muita potencia RF, causando estresse no chip wirelles com isso decorentes quedas de conecxão e posteriormente perda se sinal.
    É nada veio com defeito mesmo, o meu estava setado a 6dBm e nao fico 36hr na casa do cliente até aparecer o problema.






Tópicos Similares

  1. problemas firmware nanostation loco m5
    Por maxelldj no fórum Redes
    Respostas: 12
    Último Post: 14-07-2015, 13:53
  2. Problema Nanostation loco M5
    Por Deehteo no fórum Redes
    Respostas: 12
    Último Post: 15-07-2013, 15:30
  3. Respostas: 7
    Último Post: 01-03-2013, 14:15
  4. Problema Nanostation loco M5
    Por VNInfo no fórum Redes
    Respostas: 2
    Último Post: 02-01-2013, 14:36
  5. Respostas: 11
    Último Post: 02-10-2012, 15:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L