Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde Galera.

    Fiz os testes que disse acima, consegui manipular o trafego (navegacao e email) por uma via que tenho uma melhor confiabilidade e menor tempo até meu roteador, e, (Torrent e outros) por uma via que da uma volta maior até chegar ao meu roteador.

    Ficou muito bom o serviço, fiz teste com velocidade final no usuario de 128kbps e 10Mbits, a navegação ficou idêntica para os dois.
    Muito boa e rápida, ai na hora de download, rs as diferenças aparecem, mas até ai normal.

  2. Alguem sabe como configurar o MPLS/VPLS numa rede como neste diagrama o OSPF esta funcionando ,queria fazer o VPLS entre o MK001 e MK007 quando ativo o LDP e adiciono as interfaces so consigo acessar até o segundo router, o winbox nao abre nem web, telnet funciona, ping funciona, tracert funciona.... a rede é roteada com /30 nas interfaces.
    Clique na imagem para uma versão maior

Nome:	         rede.jpg
Visualizações:	52
Tamanho: 	24,3 KB
ID:      	42759



  3. Citação Postado originalmente por xkj1000 Ver Post
    Alguem sabe como configurar o MPLS/VPLS numa rede como neste diagrama o OSPF esta funcionando ,queria fazer o VPLS entre o MK001 e MK007 quando ativo o LDP e adiciono as interfaces so consigo acessar até o segundo router, o winbox nao abre nem web, telnet funciona, ping funciona, tracert funciona.... a rede é roteada com /30 nas interfaces.
    Clique na imagem para uma versão maior

Nome:	         rede.jpg
Visualizações:	52
Tamanho: 	24,3 KB
ID:      	42759
    Estranho o OSPF está tudo certinho ? no MK0001 vc tem os anúncios dos MK007 ?

  4. Citação Postado originalmente por ItapeAlan Ver Post
    Estranho o OSPF está tudo certinho ? no MK0001 vc tem os anúncios dos MK007 ?
    sim, todos o estranho que aparecem todos no MK007 e no MK001, depois de alguns minutos cai e nao acessa mais, o IP do transporte era da loopback, mudei para das interfaces ethernet e ficou a mesma coisa, tinha uma observação sobre o MTU, aumentar de 1508 para 1522, mas nao funcionou tambem, entao setei para 1500, ficou normal, porem ao criar a VPLS tenho um tunel entre MK001 e MK007 funcional, mas do MK002 até o MK007 fora do tunel ja nao acessa mais....



  5. que estranho cara, você deveria ver todos roteadores pelo ospf, independente de ter fechado o vpls, vc está anunciando em algum roteador default route ?






Tópicos Similares

  1. tecnologia HT
    Por Beatriz no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 12-05-2004, 19:07
  2. tecnologia hyper threandig
    Por DRUMX no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 11-05-2004, 14:51
  3. tecnologia ht no slack?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-03-2004, 09:13
  4. Respostas: 4
    Último Post: 06-12-2003, 11:36
  5. Tecnologias moveis em linux
    Por thiagog no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-11-2002, 08:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L