+ Responder ao Tópico



  1. Utilizo routerbox a dois anos junto com o Speedr e estou muito satisfeito... o sistema nao cai quando nao altentica o que acontece é que vc nao consegue fazer inserção de dados..

  2. Citação Postado originalmente por RCINFONET Ver Post
    uso o sistema aqui e não tive problemas.
    Exatamente.
    O meu amigo que usa falou que o provedor dele ficou o dia inteiro funcionando.
    Só não podia editar e incluir dados.
    Quando tiver link de redundância vai ser resolvido esta questão.
    O routerbox está na nossa lista de melhoramentos.



  3. Citação Postado originalmente por 1929 Ver Post
    Exatamente.
    O meu amigo que usa falou que o provedor dele ficou o dia inteiro funcionando.
    Só não podia editar e incluir dados.
    Quando tiver link de redundância vai ser resolvido esta questão.
    O routerbox está na nossa lista de melhoramentos.

    Tambem uso o sistema aqui e não tive problema alguma, posso falar que o sistema é excelente! Isso já tem mais de 2 anos, agora será que o amigo não deixou de pagar o fatura e foi bloqueado pois como ele citou isso pode acontecer isso ai! Realmente depois que implantei posso afirmar, a minha vida mudou e muito pra melhor, não ganho nada com essa divulgaçao, mas posso afirmar que em termos de sistema hoje estou muito bem servido, tudo que preciso tenho ali, hoje é so cuidar do alinhamento da torre e que o resto ele faz e muito bem feito!

  4. Citação Postado originalmente por adepad Ver Post
    Tambem uso o sistema aqui e não tive problema alguma, posso falar que o sistema é excelente! Isso já tem mais de 2 anos, agora será que o amigo não deixou de pagar o fatura e foi bloqueado pois como ele citou isso pode acontecer isso ai! Realmente depois que implantei posso afirmar, a minha vida mudou e muito pra melhor, não ganho nada com essa divulgaçao, mas posso afirmar que em termos de sistema hoje estou muito bem servido, tudo que preciso tenho ali, hoje é so cuidar do alinhamento da torre e que o resto ele faz e muito bem feito!
    Faço das suas as minhas palavras, a unica coisa que não funcionou foi o proxy e a um ano atrás quando ativei o sistema, porem depois de desativar o proxy tudo roda as mil maravilhas! aqui ontem funcionou normalmente! inclui 2 clientes ontem sem problemas



  5. Citação Postado originalmente por evertonsoares Ver Post
    O pior é vc adquirir o melhor sistema que tem hoje no mercado, (prefiro não comentar o nome), custa uma fortuna, e em plena fase de ativação vc precisando que eles enviem um manual com a configuração completa do Radius no MK eles simplesmente respondem para vc que não fazem o suporte do mikrotik e não tem um manual de configuração! Tive de ligar em outro provedor que tem o sistema para tirar algumas duvidas e por diferença de versão não rodou... A vdd é uma só depois que os caras vendem o produto que se dane o consumidor, bem tipico do comerciante brasileiro mesmo...
    falou e disse, acho que temos o mesmo sistema






Tópicos Similares

  1. SISTEMA ROUTERBOX a saga.... diario de um novo sistema
    Por cls7007 no fórum Servidores de Rede
    Respostas: 11
    Último Post: 29-09-2011, 21:52
  2. Sarg mal configurado
    Por Abutre no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-01-2004, 10:46
  3. Sarg mal configurado
    Por Abutre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2004, 07:59
  4. Foi mal usuarios :((
    Por MarcusMaciel no fórum UnderLinux
    Respostas: 3
    Último Post: 29-01-2003, 22:39
  5. Respostas: 5
    Último Post: 14-01-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L