+ Responder ao Tópico



  1. Citação Postado originalmente por adepad Ver Post
    Tambem uso o sistema aqui e não tive problema alguma, posso falar que o sistema é excelente! Isso já tem mais de 2 anos, agora será que o amigo não deixou de pagar o fatura e foi bloqueado pois como ele citou isso pode acontecer isso ai! Realmente depois que implantei posso afirmar, a minha vida mudou e muito pra melhor, não ganho nada com essa divulgaçao, mas posso afirmar que em termos de sistema hoje estou muito bem servido, tudo que preciso tenho ali, hoje é so cuidar do alinhamento da torre e que o resto ele faz e muito bem feito!
    Amigo, estavamos com a fatura em dia sim. Inclusive ligamos para se certificar e quem informou que estavam com problema no link foi o proprio atendente!!! TODOS os clientes que estavam autenticando por RADIUS no routerbox não navegavam. Minha dúvida é? Como que desenvolvem um sistema que não tem espelho do banco de dados? Um link de backup? Co-location? Enfim. Usamos um sistema de cache que não é do routerbox, e este tem 5 fontes diferentes de autenticação!!! Já fui programador, e uma das coisas que precisam ter quando se trabalha com algo assim é redundância de lugares ou servidores! Algo que quando caia um, o pessoal não fique fora!!!
    Abri este tópico porque este não foi a primeira vez que da problema. A causa foi a primeira, mas o sistema em si tem outros fatores que deixam muito a desejar! Atendimento, desenvolvimento...

  2. Citação Postado originalmente por rogeriodj Ver Post
    Tem um custo de implantação e mensalidade de R$ 250,00, se limite de clientes!!
    Vi que é possível solcitar o DEMO no site.....
    Vou ver se atende as necessidades básicas que preciso por aqui hoje.
    Vlw



  3. Olá Srs.

    Meu nome é Junior e sou um dos consultores do Routerbox.

    Tomei conhecimento desse tópico por acaso navegando pelo under, como sou consultor do Routerbox, posso esclarecer em nota particular por mim e não pela empresa, alguns pontos e a quem todos que possa interessar.

    Todos os assuntos relacionados ao Routerbox (comercial, suporte e satisfações) são feitos diretamente na nossa central de relacionamento acessível em nosso site www.routerbox.com.br . Porem como o tópico podemos dizer que seu enunciado é grave, é também necessário aos ouvidos dos interessados, uma versão de nosso lado.

    Realmente no dia informado, testemunhamos um grave problema na nossa OPERADORA de link, um problema interno na GVT norte do Paraná que afetou toda nossa região. Note do Paraná Inteiro e creio que mais algumas regiões que aqui chegam. Nem que se tivéssemos 2 links em 2 fibras diferentes pela GVT, resolveria esse problema. Temos totais condições de comprovar isso através de relatório emitido pela empresa após resolver o problema que teve inicio naquela manhã tenebrosa. Esse é o primeiro ponto. E sabemos que nosso cliente não tem culpa disso. Realmente foi um transtorno muito grande a todos nós.

    É uma realidade também que o Routerbox autentica em nossas bases, algumas consultas são feitas, inclusive de inadimplência MAS com período de tempo, muito, mas muito grande de “re-autenticação” Coisa de varias HORAS.
    Aqueles casos de cópias que NÃO estão inadimplentes, não existiram problemas locais em seus provedores em virtude do Routerbox não conseguir autenticar, conforme vários casos aqui relatados. Não posso afirmar que nosso cliente estava em período de inadimplência por questão ética, mas o motivo de seu sistema EM PARTICULAR apresentar tais problemas TALVEZ esteja relacionado a isso. Isso se resolveu no momento que a GVT resolveu seu problema interno e finalmente a cópia do cliente veio autenticar com informações atualizadas.

    Quero aqui deixar bem claro, primeiro que em vários anos de operação é a primeira vez que isso acontece com essa gravidade na operadora escolhida pelo grupo de provedores que fazemos parte e conosco a bordo dele. Deixar claro também que mesmo com a gravidade do caso que fizemos parte, onde pelo menos 1.2Gb de trafego constante simplesmente parou, mesmo assim, nenhum cliente nosso teve maiores problemas em seus provedores em virtude do problema da GVT. Mais uma vez, aqui temos varios casos que de clientes que não tiveram problemas do seu provedor parar.

    Nossos esforços são que assim seja. Devemos levar em consideração os detalhes de caso a caso, para uma avaliação geral.

    Aceitamos a critica do nosso cliente, pois todos estamos sujeito a falhas e com elas, melhoramos a cada vez, porem dessa vez, não houve falhas no Routerbox e isso é um fato.

    Lembrando que estamos sempre a disposição para qualquer tipo de contato.

    Um abraço.




    Citação Postado originalmente por Maurobranquinho Ver Post
    Boa tarde.
    Hoje pela manhã quando cheguei no escritório, nosso provedor estava totalmente fora do ar! Começei a ver então qual era o problema. Quando abri o sistema do routerbox, o mesmo apresentava a mensagem de licença inválida. fui verificar então se tinha alguma fatura em atraso ou algo do tipo. Eis que então temos a informação de que a Isuper (desenvolvedora do routerbox) estava com o link fora do ar. Liguei para eles, e fui informado que não tinha nada o que fazer, apenas esperar o link voltar.
    Esta espera durou até ás 17:30 quando o link voltou. Ai fica a pergunta: Um desenvolvedor não tem nenhum espelho de seu banco de dados para atualizar de outro lugar? co-location? Link de backup? Meu deus, qualquer software tem alguma redundância para autenticar, principamente quando trabalhamos com servidores que tem vários clientes "pendurados" nestes.
    Ai além de ser péssimamente atendido ( pois já não é a primeira vez que isto acontece) o pessoal sempre tem uma forma de jogar a culpa em você. Falando que eu teria de trocar de link para poder funcionar e que eles não conseguiam nos autenticar pois não estavamos na mesma operadora que eles estavam operando de backup. Que piada!!! Não poder entrar em um servidor que esta com um link de outra operadora!!!
    Fica aqui minha opinião, não sei se aconteceu com mais alguém hoje?

    Obrigado

  4. Mais uma vez venho a dizer que nossa fatura estava em dia!!! Quem confirma isto não somos nós e sim o seu próprio atendente.
    Quando falo em ter redundância, falo em uma hospedagem fora, em outro servidor. Tomo por base o sistema de cache onde o mesmo tem uma autenticação fora do Brasil e olha que nem precisa isso. Mas ai como sempre o problema é com nós... Não tome por pessoal camarada, mas este jogo de empurra já vem de muito antes, se esta atitude está sendo com nós, bom gostaria que me fale...



  5. Citação Postado originalmente por Maurobranquinho Ver Post
    Mais uma vez venho a dizer que nossa fatura estava em dia!!! Quem confirma isto não somos nós e sim o seu próprio atendente.
    Quando falo em ter redundância, falo em uma hospedagem fora, em outro servidor. Tomo por base o sistema de cache onde o mesmo tem uma autenticação fora do Brasil e olha que nem precisa isso. Mas ai como sempre o problema é com nós... Não tome por pessoal camarada, mas este jogo de empurra já vem de muito antes, se esta atitude está sendo com nós, bom gostaria que me fale...

    Boa noite Mauro, Fato Lamentavel!!?? Sera? a mais de 3 anos que venho falando para o pessoal que quando vira a 00:00hs ate as 00:59hs fica o RouterBox dizedo Licença Invalida hoje pela manha cheguei no provedor o telefone tava uma loucura... fui ver o Sistema esta dando Erro de Licença... Entrei em Contato na central RBox e eles me informaram que estava com problema de HD...
    Putzzzzzzzzzzzzzzzzzzzzzzz denovooooooooooooo e meu problemaaaaaaaaaaaaaaaaaaaaaa... uma Coisa q to de saco cheio e seguinte uso PPPoE com Rota Dinamica e Statica... clientes q estão com Rota Dinamica quando o servidor esta com problema de licença... não carrega a Rota o Cliente fica conectado porem sem Gateway Putzzzzzzzzzzzzzzzzzzzzzzzzzz como que pode isso????????????????????????????????????????? PORRA VELHO!!! bom arrumaram n sei oque lah e resolveu, porem todos os clientes que tinha conectado no periudo que o RBox estava com este problema tiveram que reiniciar o PPPoE (desligar e ligar o radio na casa do cliente) ou tivemos que entrar na torre PPPoE que o cliente esta e derrubar o PPPoE para ele gerar a ROTA novamente... O Sistema e TOP de Linha Mais bem que isso poderia ser resolvido...

    Att, Vanduir "Muito Indignado"






Tópicos Similares

  1. SISTEMA ROUTERBOX a saga.... diario de um novo sistema
    Por cls7007 no fórum Servidores de Rede
    Respostas: 11
    Último Post: 29-09-2011, 21:52
  2. Sarg mal configurado
    Por Abutre no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-01-2004, 10:46
  3. Sarg mal configurado
    Por Abutre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2004, 07:59
  4. Foi mal usuarios :((
    Por MarcusMaciel no fórum UnderLinux
    Respostas: 3
    Último Post: 29-01-2003, 22:39
  5. Respostas: 5
    Último Post: 14-01-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L