Página 6 de 6 PrimeiroPrimeiro ... 23456
+ Responder ao Tópico



  1. Citação Postado originalmente por Vanduir Ver Post
    Boa noite Mauro, Fato Lamentavel!!?? Sera? a mais de 3 anos que venho falando para o pessoal que quando vira a 00:00hs ate as 00:59hs fica o RouterBox dizedo Licença Invalida hoje pela manha cheguei no provedor o telefone tava uma loucura... fui ver o Sistema esta dando Erro de Licença... Entrei em Contato na central RBox e eles me informaram que estava com problema de HD...
    Putzzzzzzzzzzzzzzzzzzzzzzz denovooooooooooooo e meu problemaaaaaaaaaaaaaaaaaaaaaa... uma Coisa q to de saco cheio e seguinte uso PPPoE com Rota Dinamica e Statica... clientes q estão com Rota Dinamica quando o servidor esta com problema de licença... não carrega a Rota o Cliente fica conectado porem sem Gateway Putzzzzzzzzzzzzzzzzzzzzzzzzzz como que pode isso????????????????????????????????????????? PORRA VELHO!!! bom arrumaram n sei oque lah e resolveu, porem todos os clientes que tinha conectado no periudo que o RBox estava com este problema tiveram que reiniciar o PPPoE (desligar e ligar o radio na casa do cliente) ou tivemos que entrar na torre PPPoE que o cliente esta e derrubar o PPPoE para ele gerar a ROTA novamente... O Sistema e TOP de Linha Mais bem que isso poderia ser resolvido...

    Att, Vanduir "Muito Indignado"
    Já não é a primeira vez que dá isto de erro de autenticação.
    Aqui usamos hotspot, mas quando da isto, ou vc abre o navegador novamente ou então vc reinicia o servidor ( fui informado pelos técnicos do routerbox que nunca poderia reiniciar o servidor) mas ai vc faz isto e volta a funcionar. Antes o routerbox é que era o gateway da nossa rede. Hj retiamos ele da tarefa de fazer balanceamento de link já que cache sempre optamos por umas solução independente dele, e hj não temos problema quando cai link, pois o mk não trata links como primario e secundario e sim como link, sendo assim qlqr um que cair o outro assume, coisa que no routerbox não é assim.

  2. Caros,

    Primeiramente gostaria de deixar claro que não levanto nenhuma bandeira a respeito de qual sistema utilizar, acredito que isso dependa bastante do processo interno de cada empresa, cada caso um caso.

    Sei o quanto é difícil se manter no mercado e todos os dias procuramos manter um altíssimo grau de qualidade, e as vezes o problema está no fornecedor (aconteceu com o amigo), por esse motivo todos os contratos deve seguir a lei (preto no branco), nesse acontecimento quem vai pagar o prejuízo do nosso amigo.

    No mercado de telecom existem softwares de 'marca' que são conhecidos como: (OSS/BSS) que detalha incrivelmente os níveis do negócio de telecom, falta nos sistemas atuais que já testei algumas regras de negócio(comercial, financeiro, engenharia), a diferença não para por aqui, vai além; suporte, custos, atualizações, adaptações e disponibilidade.

    Dessa maneira estou engajado em um projeto que ainda está embrião, para desenvolver uma aplicação que visa se adaptar justamente ao pequeno, médio e grande provedor (internet,tv e telefonia), digo que já estamos bem avançados e em breve vou disponibilizar algumas licenças beta para os colegas do fórum nos ajudar a testar todas as funções.


    Agradeço pela atenção e ate breve.



  3. Citação Postado originalmente por rogeriodj Ver Post
    Tem um custo de implantação e mensalidade de R$ 250,00, se limite de clientes!!

    mas este sistema usa microtik

    sistema bala é aquele que não precisa do microtik e faz todas as funções dele

  4. eu uso myauth3 a 5 anos apesar de estar um pouco defasado todos os problemas que tive foi facil resolver .
    so para se acabar a energia ou queimar o servidor



  5. Amigo, utilizo o sistema Gerenet ISP, Estou impressionado com as funções que ele me permite, EXCELENTE SUPORTE, um sistema Flexível que se adapta a sua realidade... Esses dias precisei de uma customização... foi bem tranquila... RECOMENDO






Tópicos Similares

  1. SISTEMA ROUTERBOX a saga.... diario de um novo sistema
    Por cls7007 no fórum Servidores de Rede
    Respostas: 11
    Último Post: 29-09-2011, 21:52
  2. Sarg mal configurado
    Por Abutre no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-01-2004, 10:46
  3. Sarg mal configurado
    Por Abutre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-01-2004, 07:59
  4. Foi mal usuarios :((
    Por MarcusMaciel no fórum UnderLinux
    Respostas: 3
    Último Post: 29-01-2003, 22:39
  5. Respostas: 5
    Último Post: 14-01-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L