+ Responder ao Tópico



  1. #1

    Padrão Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    cara eu to com um problema aqui na minha rede eu atualizei minha cpe 5.8 da oiw e agora ele nao que mais se conecta nas minhas nanostation m5 eu acho o sinal bom -52 dbm e nao se conecta da erro 100 ajuda ai obrigado
    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	284
Tamanho: 	72,1 KB
ID:      	42138

  2. #2

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    se nao foi alterado nada no emissor(nanostation), entao recomendo voce fazer downgrade para a versao anterior. e melhor ter a mesma usando do que parada. essa falha pode ser um bug.



  3. #3

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    Desativou o airmax da nano?

  4. #4

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    Citação Postado originalmente por edsonn Ver Post
    cara eu to com um problema aqui na minha rede eu atualizei minha cpe 5.8 da oiw e agora ele nao que mais se conecta nas minhas nanostation m5 eu acho o sinal bom -52 dbm e nao se conecta da erro 100 ajuda ai obrigado
    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	284
Tamanho: 	72,1 KB
ID:      	42138

    Amigo aqui não consegui fazer essa desgraça funcionar nem com reza brava..... comprei um par para teste, testei com o firmware original e não funcionou, comprei firm aprouter, não funcionou.... atualizei por esse ai nada! o pior na bancada com distancia de 15 metros ou menos funcionou perfeitamente!

    acha o sinal aparece conectado e responde alguns pings de vez em quando... mais funcionar mesmo que é bom nada!

    inclusive tenho um par aqui se alguem usar e fizer funcionar estao a disposição....vendo baratinho so pra desentulhar.

    PS as 2.4 sao maravilhosas adoro eles não gasto nem 15 minutos pra fazer uma instalação com elas! Mas 5.8 ta osso



  5. #5

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    amigo resest os 2 equipamentos e começe novamente do 0!

  6. #6

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    Citação Postado originalmente por caique Ver Post
    amigo resest os 2 equipamentos e começe novamente do 0!


    Desculpe sei que toda ajuda e valida! o que seria "resest''?

    Se esta se referindo ao reset , informo que não tenho costume de subir um firmware previamente configurado!

    se o equipamento funciona em bancada e não funciona no campo acho que não seria problema de reset!

    Sua resposta foi idêntica as que agente recebe de qualquer callcenter, ou seja, a velha mania de chamar os outros de burro!

    Desculpe amigo já tenho alguns anos de under com esse usuario! e acho que por respostas calhordas assim que muitos dos bons assim se foram!



  7. #7

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    em que canal esta tuas nano?
    Geralmente essas CPE funciona bem de 5745 a 5825 e potencia baixa no ap e media na estação.. e um problema trabalhar com essas CPE. Chipset Ralink e um problema...

  8. #8

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    Citação Postado originalmente por infoservwireless Ver Post
    em que canal esta tuas nano?
    Geralmente essas CPE funciona bem de 5745 a 5825 e potencia baixa no ap e media na estação.. e um problema trabalhar com essas CPE. Chipset Ralink e um problema...
    Amigo testei em todos, tanto em bancada quanto em campo, em bancada todos canais dentre os que vc citou funcionaram! em campo nada nada!

    Fi



  9. #9

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    Reset é reseta as configurações, deixa ele como novo de fabrica... olho no aparelho provavelmente de junto da alimentação(cabo onde chega a energia no equipamento) tem um butao com o nome resete. clice espere de 10 a 15 segundos ele vai estar com a configuração de original se n conseguir mim add no msn [email protected]

  10. #10

    Padrão Re: Cpe oiw 5.8 nao se conecta na Nanostation M5 ajuda ai

    Citação Postado originalmente por edsonn Ver Post
    cara eu to com um problema aqui na minha rede eu atualizei minha cpe 5.8 da oiw e agora ele nao que mais se conecta nas minhas nanostation m5 eu acho o sinal bom -52 dbm e nao se conecta da erro 100 ajuda ai obrigado
    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	284
Tamanho: 	72,1 KB
ID:      	42138
    Bom dia Edsonn.
    Utilizamos esta CPE em nosso provedor conectados aos Rockets sem problemas, devido a isso, vamos tentar identificar o que pode estar interferindo no funcionamento da CPE. Você desativou o AirMAX na NSM5? Tente também baixar a potência dela para 1dBm, pois esse equipamento tem muita potência de RF e pode causar interferência, nesses casos o sintoma mais comum é ping com latência alta.

    Qualquer dúvida fico a disposição.