+ Responder ao Tópico



  1. #1

    Lightbulb GROOVE - A-2HN Sem Acesso Winbox

    Olá Nobres Amigos Colaboradores!!!

    Estamos com um GROOVE - A-2HN Sem Acesso Winbox...

    Alguém sabe como resetar ele???

  2. #2

    Lightbulb Re: GROOVE - A-2HN Sem Acesso Winbox

    Amigo, é simples.

    você pressiona o botão reset ainda com ela desligada, mantenha pressionado e ligue a RB.
    Leva uns 10 segundos para ela começar a piscar, depois quando você soltar o reset, ela vai bipar e ligar normalmente.

    Espero que tenha ajudado!

    Clique na imagem para uma versão maior

Nome:	         100_4936.jpg
Visualizações:	208
Tamanho: 	126,2 KB
ID:      	42191



  3. #3

    Lightbulb Re: GROOVE - A-2HN Sem Acesso Winbox

    Olá Joabson!

    Obrigado pela ajuda! vamos testar amanhã e postamos o resultado! Obrigado!!!

  4. #4

    Padrão Re: GROOVE - A-2HN Sem Acesso Winbox

    Olá Joabson boa noite
    vc usa este groove nos cliente ele e melhor q o bullet, muito obrigado



  5. #5

    Padrão Re: GROOVE - A-2HN Sem Acesso Winbox

    Citação Postado originalmente por mariodc Ver Post
    Olá Joabson boa noite
    vc usa este groove nos cliente ele e melhor q o bullet, muito obrigado
    Eu ainda não testei, mas uns amigos já usam e me disseram que ela vem padrão com a potencia bem alta e atrapalha para os clientes mais próximos. Então me indicaram a solução:

    como uso pppoe com o roteador do cliente, é só encontrar uma potencia que seja compatível com o roteador dos clientes, os que ficam mais perto ficam com o noise muito alto tipo 80, 90. Então vai lá no cliente e baixa a potencia do ap ate chegar o mais próximo de 30.

    Mas é aquela história, cada caso é um caso.

    Dependendo das suas configurações fica uma beleza.

    Aconselho usar groove.

  6. #6

    Padrão Re: GROOVE - A-2HN Sem Acesso Winbox

    Citação Postado originalmente por Joabson Ver Post
    Amigo, é simples.

    você pressiona o botão reset ainda com ela desligada, mantenha pressionado e ligue a RB.
    Leva uns 10 segundos para ela começar a piscar, depois quando você soltar o reset, ela vai bipar e ligar normalmente.

    Espero que tenha ajudado!

    Clique na imagem para uma versão maior

Nome:	         100_4936.jpg
Visualizações:	208
Tamanho: 	126,2 KB
ID:      	42191

    OLA AMIGO estou com o mesmo problema e olha o que eu fiz. de acordo com o procedimento do Joabson eu fiz o reset mas infelizmente não ouvi o bip que ele comentou. Causa do problema que eu imagino que aconteceu. essa groove eu comprei pensando que era uma bullet, me equivoquei pelo dezenho bom sendo assim quando ela chegou eu instalei ela como uma bullet. e depois pude observar que ela também abria uma tela de mk, normal configurei ela somente para usar como se fosse uma bullet até ai normal os meus clientes estavam conectando-se normalmente, blz ai eu devo ter atualizado para a versão 5.11 mas a gloove era v4. intão aconteceu um pequeno problema. eu passei a ter problema de conectar nela via cabo de rede. bom sendo assim eu fiz o seguinte conectei nela atravez do wirelles e coloquei o ip fixo 192.168.88.1 e consegui ter acesso a winbox. entrei na configuração e consegui baixar a versão 4.17 e coloquei dentro da gloove. fazendo ela voltar para a versão 4.17 o problema é que agora nem por wirelles e nem por cabo consigo conectar com a gloove. alguem tem alguma ajuda. obrigado por inquanto.