+ Responder ao Tópico



  1. sim, a porta que esta ccomo UNTAGGED somente participa de uma VLAN como untagged !!

    talvez seja melhor voce 'taggear' os links e usar as portas como tagged !!

    por ex

    link 01: vlan 200
    link 02: vlan 300

    no sw01:
    vlan 200 = porta 01 tagged + porta 08 tagged
    vlan 300 = porta 01 tagged + porta 08 tagged

    no sw03
    vlan 200 = porta 08 tagged + porta 01 tagged
    vlan 300 = porta 08 tagged + porta 01 tagged


    ai nas pontas vc precisa criar a interface VLAN nos equipamentos para poder entrar no switch ja com tag..

  2. Citação Postado originalmente por alexandrecorrea Ver Post
    sim, a porta que esta ccomo UNTAGGED somente participa de uma VLAN como untagged !!

    talvez seja melhor voce 'taggear' os links e usar as portas como tagged !!

    por ex

    link 01: vlan 200
    link 02: vlan 300

    no sw01:
    vlan 200 = porta 01 tagged + porta 08 tagged
    vlan 300 = porta 01 tagged + porta 08 tagged

    no sw03
    vlan 200 = porta 08 tagged + porta 01 tagged
    vlan 300 = porta 08 tagged + porta 01 tagged


    ai nas pontas vc precisa criar a interface VLAN nos equipamentos para poder entrar no switch ja com tag..

    ok, mais desta forma vou ter que criar vlan tanto no balance... quanto no SERVIDOR correto?

    pq fica mais pratico se ele entregar os pacotes sem ter que criar vlan no meu servidor... isso pode me trazer problema... com minha rede atual... só uso switch gerenciável isolando as portas... fico com medo de por vlan e isso der incompatibilidade, etc... como não entendo muito de vlan fica com medo.



  3. a porta que chega no balance do switch 03 ... pdoe ser untagged.. mas vai chegar 1 vlan so nela...

    porta untagged so pode fazer parte de 1 vlan

  4. olha só o que eu fiz... e deu certo.

    deixei as portas isoladas como estavam...

    adicionei a sw(1) porta 1 + 8 na vlan 80... sendo que a porta 1 tagged... e a porta 8 untagged

    no sw(3) adicionei a porta 1 + 8 vlan 80... sendo que a porta 1 tagged e a porta 8 untagged.

    deu tudo certo.

    ate fiz um teste aqui... adicionei um switch normal, entre o sw(1) e o sw(3) e também funcionou... só falta testar se vai passar pelos nanosbridge... e um sw(2) e funcionar.

    alias os nanosbridge estão em modo wds...

    que vc me diz... muito obrigado pelos esclarecimentos.



  5. do jeito q vc fez ficou 'na mesma' .. pq o switch tira a tag e 'manda' pra rede ...






Tópicos Similares

  1. Respostas: 4
    Último Post: 13-06-2017, 06:16
  2. Repassar ips com switch tp-link
    Por lucianonicola no fórum Redes
    Respostas: 5
    Último Post: 16-06-2016, 09:10
  3. SFP Mikrotik em switch TP-Link
    Por gabrielmosca no fórum Redes
    Respostas: 2
    Último Post: 18-03-2015, 13:15
  4. Switch TP-LINK TL-SG1008D presta???
    Por ricromero no fórum Redes
    Respostas: 1
    Último Post: 04-09-2014, 09:01
  5. Respostas: 1
    Último Post: 04-10-2007, 10:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L