Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por JonasMT Ver Post
    Como ja respondi no outro topico tbm

    Nao tem POLUIÇAO ALGUMA 000000000000000000000000000000

    Sou do interior so, se quiser dou um scan na rede em 20mhz tenho 8 canal disponivel sem ninguem operar neles.

    Ja desabilitei o controle de pais, testei de 8 a 28dbi

    Piso ruido ON e OFF
    Piso ruido de 10 a 25
    Piso ruido manual
    Vertical e horizontal
    Cabo de rede de 20mts a 8mts
    Testei outra fonte de 12v a 1amp "tplink"

    Neste mesmo ponto posso instalar um nano loco m5 que funciona sem qualquer problema. Como ja falei Nao tem poluiçao 0
    Jonas,

    você está se referindo somente ao nível de sinal? Fez algum teste de transferência também? Como está o tempo de resposta?

    Durante as alterações, você sempre clicou no botão "Aplicar as Configurações Salvas", certo? Desculpe perguntar isso, mas as vezes o pessoal esquece...

    Em relação a poluição, você pode achar que não tem... Neste quesito, somente colocando um analisador de espectro para comprovar. Digo isso pq o chipset não leva em conta somente equipamentos WiFi. Ele leva em conta qualquer sinal que opere na faixa dos 5 GHz. Existe sim alguma coisa por aí... Mas isso é bem simples de resolver: É só ignorar esta informação, como qualquer outro equipamento faz...

    Mas o que importa neste caso, é saber como foram os testes de transferência mesmo. Sinal, CCQ, SNR... Pode ignorar tudo isso. Se nos testes de desempenho ele ficar ruim, aí realmente não tenho o que falar neste caso e pode ser um problema no equipamento.

  2. #22

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por GuileW Ver Post
    Jonas,

    você está se referindo somente ao nível de sinal? Fez algum teste de transferência também? Como está o tempo de resposta?

    Durante as alterações, você sempre clicou no botão "Aplicar as Configurações Salvas", certo? Desculpe perguntar isso, mas as vezes o pessoal esquece...

    Em relação a poluição, você pode achar que não tem... Neste quesito, somente colocando um analisador de espectro para comprovar. Digo isso pq o chipset não leva em conta somente equipamentos WiFi. Ele leva em conta qualquer sinal que opere na faixa dos 5 GHz. Existe sim alguma coisa por aí... Mas isso é bem simples de resolver: É só ignorar esta informação, como qualquer outro equipamento faz...

    Mas o que importa neste caso, é saber como foram os testes de transferência mesmo. Sinal, CCQ, SNR... Pode ignorar tudo isso. Se nos testes de desempenho ele ficar ruim, aí realmente não tenho o que falar neste caso e pode ser um problema no equipamento.
    Olha perdi 7horas fazendo teste sempre salvei e todas as alteraçoes mandei aplicar e aguardei os 30s

    Nem me fale em teste de banda, pq ai sim fica sem condiçoes.

    Com sinal cpe em -62 na rocket -71 variando entre 58.5/65 com um simples download de 1mbps ela chega a perde o contato com a torre

    ccq cai a niveis de 60% e data rate geralmente cai pra 6.5/6.5
    Clique na imagem para uma versão maior

Nome:	         datar.jpg
Visualizações:	417
Tamanho: 	77,6 KB
ID:      	43323

    E nao a como esquecer ccq/snr e afins pois ele perde o pppoe frequentemente. Sinal que nao esta certo.

    Tenho 10 unidade a disposiçao, testei outras 2 mesmo problema. Testei com firmware 1.1 mesmo problema.

    Caso queira lhe envio o acesso via teamview por mp, até meu dou ao trabalho de desembrulhar uma unidade e subo ela no mastro novamente



  3. #23

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por JonasMT Ver Post
    Olha perdi 7horas fazendo teste sempre salvei e todas as alteraçoes mandei aplicar e aguardei os 30s

    Nem me fale em teste de banda, pq ai sim fica sem condiçoes.

    Com sinal cpe em -62 na rocket -71 variando entre 58.5/65 com um simples download de 1mbps ela chega a perde o contato com a torre

    ccq cai a niveis de 60% e data rate geralmente cai pra 6.5/6.5
    Clique na imagem para uma versão maior

Nome:	         datar.jpg
Visualizações:	417
Tamanho: 	77,6 KB
ID:      	43323

    E nao a como esquecer ccq/snr e afins pois ele perde o pppoe frequentemente. Sinal que nao esta certo.

    Tenho 10 unidade a disposiçao, testei outras 2 mesmo problema. Testei com firmware 1.1 mesmo problema.

    Caso queira lhe envio o acesso via teamview por mp, até meu dou ao trabalho de desembrulhar uma unidade e subo ela no mastro novamente
    Gostaria muito de acessar estes equipamentos. Me envia os dados então por MP

  4. #24

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por GuileW Ver Post
    Gostaria muito de acessar estes equipamentos. Me envia os dados então por MP
    Me de 20min que estara na sua caixa de entrada, pois vou ter que desfazer o embrulho, puxar cabo e afins.

    Ja vou deixar ele na configuração que consegui melhores resultados.



  5. #25

    Padrão Re: Intelbras wom 5000

    Bom subi novamente o wom 5000 no mastro e seguindo um palpite de uma amigo no msn resolvi mudar de canal a rocket que envia para esta wom.

    Antes canal 5745 e agora 5540, pois segundo ele teve melhores resultados com a Wom justamente com canais a baixo de 5700*

    E nao é que aparentemente funciono o.O

    Snr ainda cai, porem para nivel creio eu aceital 19db

    A screen pode explicar melhor:
    - ccq praticamente nao se altero com uma transferencia em media de 7mbps
    - Ping no servidor na faixa media de 5ms
    - Data rate alternando entre 52 a 58.5

    Clique na imagem para uma versão maior

Nome:	         baum.jpg
Visualizações:	439
Tamanho: 	104,2 KB
ID:      	43333

  6. #26

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por JonasMT Ver Post
    Bom subi novamente o wom 5000 no mastro e seguindo um palpite de uma amigo no msn resolvi mudar de canal a rocket que envia para esta wom.

    Antes canal 5745 e agora 5540, pois segundo ele teve melhores resultados com a Wom justamente com canais a baixo de 5700*

    E nao é que aparentemente funciono o.O

    Snr ainda cai, porem para nivel creio eu aceital 19db

    A screen pode explicar melhor:
    - ccq praticamente nao se altero com uma transferencia em media de 7mbps
    - Ping no servidor na faixa media de 5ms
    - Data rate alternando entre 52 a 58.5

    Clique na imagem para uma versão maior

Nome:	         baum.jpg
Visualizações:	439
Tamanho: 	104,2 KB
ID:      	43333
    Jonas,

    um fato que esqueci de mencionar sobre o seu caso: Notar que o nível de sinal exibido pelo Rocket é somente um certo? Ele é MiMo, porém, nesta tela de sinal, ele só mostra a média do sinal entre as duas chains. Sendo assim, quando você coloca um equipamento SiSo, ele vai mostrar um sinal sempre menor que um MiMo, pois ele não consegue receber a mesma irradiação nas duas antenas. Você poderia colocar a tela do Rocket mostrando os níveis de sinal em cada chain em separado? Se o sinal mostrado é de -70, você pode estar recebendo -65 numa chain e -75 na outra.



  7. #27

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por GuileW Ver Post
    Jonas,

    um fato que esqueci de mencionar sobre o seu caso: Notar que o nível de sinal exibido pelo Rocket é somente um certo? Ele é MiMo, porém, nesta tela de sinal, ele só mostra a média do sinal entre as duas chains. Sendo assim, quando você coloca um equipamento SiSo, ele vai mostrar um sinal sempre menor que um MiMo, pois ele não consegue receber a mesma irradiação nas duas antenas. Você poderia colocar a tela do Rocket mostrando os níveis de sinal em cada chain em separado? Se o sinal mostrado é de -70, você pode estar recebendo -65 numa chain e -75 na outra.

    Usando airgrid m5 que tbm é 1x1 a variaçao de sinal no maximo varia 1 ou 2dbi do ap para o cliente.

    Ontem testei wom a 400mts do pop sinal -73.

    Desisto obrigado pela ajuda e paciencia, mas estou enviando de volta as unidades que nao cheguei a abrir para fullwireless hj a tarde.

    As 2 que abri pra teste vou anunicar no ml por 100,00 cada para amenizar o preju

  8. #28

    Angry Re: Intelbras wom 5000

    Citação Postado originalmente por hizunspire Ver Post
    boa tarde amigos !

    alguém aqui está usando este equipamento da empresa intelbras wom 5000 ?
    se alguém já usou, pode me informar se ele associa ao rocket ? e o que acharam do produto !
    Amigo faça um favor a si mesmo sai de perto de Intelbras!!
    só tive dor de cabeça e perda de dinheiro com esse equipamento!

    Ubiquit rocket m5 é com certeza a melhor opção.

    Obs: para sistemas de segurança enlaces que não sejam para links de internet não posso falar mal desse equipamento agora para links de internet com servidores firewall router , não faça isso!!!



  9. #29
    Avatar de latelecom
    Ingresso
    Aug 2012
    Localização
    Florianópolis, Santa Catarina
    Posts
    60

    Thumbs up Re: Intelbras wom 5000

    Raça, nada de dor de cabeça, só alegria com o WOM 5000...
    Vou aumentar a lucratividade do provedor em pelo menos 30% (refaçam suas contas, vale a pena !)...
    e sempre que tive problemas, o suporte da Intelbras realmente está lá para nos ajudar...

    J.C.

  10. #30

    Padrão Re: Intelbras wom 5000

    O MODERAÇAO, vamos tomar alguma medida POR FAVOR. Ja é terceiro topico que acompanho que tem que o user acima simplismente copia e cola a mesma mensagem.

    Nada contra ele, mas pelo visto deve ser contratado ou bonificado para se dar ao trabalho de up 3x topico c/ o mesmo assunto.



  11. #31
    Avatar de latelecom
    Ingresso
    Aug 2012
    Localização
    Florianópolis, Santa Catarina
    Posts
    60

    Talking Re: Intelbras wom 5000

    Citação Postado originalmente por JonasMT Ver Post
    O MODERAÇAO, vamos tomar alguma medida POR FAVOR. Ja é terceiro topico que acompanho que tem que o user acima simplismente copia e cola a mesma mensagem.

    Nada contra ele, mas pelo visto deve ser contratado ou bonificado para se dar ao trabalho de up 3x topico c/ o mesmo assunto.
    Caro amigo, sou apenas um cliente satisfeito querendo dividir minha experiência real. Estou feliz com a concorrência no mercado, pois para nós provedores ter opções é muito bom, principalmente quando afeta nosso bolso.

    J.C.

  12. #32

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por latelecom Ver Post
    Caro amigo, sou apenas um cliente satisfeito querendo dividir minha experiência real. Estou feliz com a concorrência no mercado, pois para nós provedores ter opções é muito bom, principalmente quando afeta nosso bolso.

    J.C.
    Em 1 TOPICO blz, agora sair dando ctrl+c + v em 3x topico do mesmo assunto eu ja acho spaw e desnecessario



  13. #33

    Padrão Re: Intelbras wom 5000

    o link ta fora, tem como vc hospedar p gente, e outra gente afinal e bom ou nao é ,tenho clientes a 1 ka daqui , pretendo comprar eles porq ubnt ta caro de mais
    Citação Postado originalmente por latelecom Ver Post
    No meu caso, com o novo firmware ficou imbatível !!!
    Melhor desempenho pelo menor preço e ainda financiado pelo BNDES. Ainda tem suporte técnico para nos ajudar...

    Segue link para download do novo FW: http://www.intelbras.com.br/arquivos...&idm=1&count=1

    J.C.

  14. #34

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por djjeantechno Ver Post
    o link ta fora, tem como vc hospedar p gente, e outra gente afinal e bom ou nao é ,tenho clientes a 1 ka daqui , pretendo comprar eles porq ubnt ta caro de mais

    Segue o link para download do firmware do WOM5000:
    http://www.intelbras.com.br/suporte_...lng=1&prod=718

    Att.

    Suporte Digital Intelbras



  15. #35

    Padrão Re: Intelbras wom 5000

    Citação Postado originalmente por djjeantechno Ver Post
    o link ta fora, tem como vc hospedar p gente, e outra gente afinal e bom ou nao é ,tenho clientes a 1 ka daqui , pretendo comprar eles porq ubnt ta caro de mais
    Amigo já instalei mas de 50 e até agora nao tive problemas, todos a 3km de distancia.

  16. #36

    Padrão Re: Intelbras wom 5000

    obrigado colega ja que falou que e bom vou comprar 5 peças e testar
    Citação Postado originalmente por jorgilson Ver Post
    Amigo já instalei mas de 50 e até agora nao tive problemas, todos a 3km de distancia.