Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por lcmm84 Ver Post
    é necessário habilitar o ntlm no firefox.

    http://sivel.net/2007/05/firefox-ntlm-sso/
    Este é o misterio... no Firefox funciona só no IE que não

  2. desculpa, me confundi!

    as maquinas estão no dominio?

    o problema deve ser alguma conf no SO pois funciona no FF.

    o IE pede autenticação? tentaste colocar DOMINIO\usuario ou DOMINIO@usuario?



  3. Citação Postado originalmente por lcmm84 Ver Post
    desculpa, me confundi!

    as maquinas estão no dominio?

    o problema deve ser alguma conf no SO pois funciona no FF.

    o IE pede autenticação? tentaste colocar DOMINIO\usuario ou DOMINIO@usuario?
    O IE nem chega a pedir usuario e senha! Simplesmente não carrega

  4. se for windows 7, da uma checada nisso:
    http://blog.lcmm.info/?p=35



  5. Citação Postado originalmente por lcmm84 Ver Post
    se for windows 7, da uma checada nisso:
    http://blog.lcmm.info/?p=35
    Poxa amigo, valew pela ajuda, mas não funcionou.
    Mais alguma ideia?






Tópicos Similares

  1. executar script .bat apos conexao da VPN
    Por Good_speed no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-12-2012, 13:08
  2. marcar conexoes proxy apos nat
    Por jondavy no fórum Redes
    Respostas: 1
    Último Post: 22-08-2011, 19:13
  3. Respostas: 4
    Último Post: 20-03-2006, 18:27
  4. Paginas do braowser nao abre apos conexao adsl
    Por sgeovane no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-01-2006, 18:13
  5. Mesagem apos a conexao
    Por ze_reno no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 01-12-2003, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L