Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. deve esta faltando alguma regra de firewall.

  2. Nada de regra tido limpo , ackl ou melhro agora distancia entre 3klM e 1lkm .

    - - - Atualizado - - -

    Nada de regra tido limpo , ackl ou melhro agora distancia entre 3klM e 1lkm .



  3. Ola amigo bom dia... se voce faz testes de um ponto a outro e dá tudo certo mas quando conecta via wireless fica lento penso que o problema esta neste ap (router mk). Confira sua fonte de energia deste ap. abraço

  4. OK obrigado pela dica isso nao testei mesmo , ele esta com fonte de notebook 19V 3 ou 4 A , nao me recordo mais vou testar logo


    So pra constar coisa maluca isso , antes tinha neste local uma antena de grade com repetidor universal e nunca deu problema , agora que coloco as coisas certas da isso coisa de maluco isso


    segue abaixo print do radio 5.8 do ptp

    Clique na imagem para uma versão maior

Nome:	         ap.jpg
Visualizações:	52
Tamanho: 	74,8 KB
ID:      	42310


    Agora print com ack etc etc , ate o momento sempre tive acesso ao Rb normal sem lentidao nada , acesso aos clientes normal abre rapido , mais ao contrario nada feito , dos clientes pra fora nao rola , regras nao podem ser pois nao foi mudado nada na central tudo igualzinho , tenho ja outro ptp , vi e revi todas as configurações e tudo bate legal .


    Clique na imagem para uma versão maior

Nome:	         ap1.jpg
Visualizações:	48
Tamanho: 	65,7 KB
ID:      	42311

    Devia ter deixado como estava mau feito pois funcionava brincadeira , vou testar com outra fonte no RB pra ver o que da.



  5. phinfor

    matou a charada , muito bom era somente a porcaria da fonte , nao sei porque mais troquei ela e ja era ,funcionou que é uma beleza






Tópicos Similares

  1. Respostas: 21
    Último Post: 17-07-2006, 21:54
  2. o PDC maluco samba que manda hora maluca
    Por aranisia no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-01-2006, 21:06
  3. script maluco.. (XML ou HTML?) ajuda
    Por thiagog no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-04-2005, 19:09
  4. QmailScanner: Unable to open pipe to... AJUDA!!!
    Por Hackiller no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-11-2004, 13:53
  5. Respostas: 7
    Último Post: 18-01-2004, 10:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L