Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Prezado Norito,

    É com prazer que recebemos você em nosso forum.
    Isto demonstra a penetração que o Under tem.
    Sinta-se sempre a vontade para participar.

    No seu caso, o melhor seria abrir um tópico novo neste sub-forum do Under-linux, para não desviar o assunto deste tópico em andamento.

    https://under-linux.org/forumdisplay.php?f=315

    Neste sub-forum, você clica em "novo tópico".

    Também uma lida em alguns tópicos relacionados com a sua dúvida pode ajudar nas decisões, além da opinião de companheiros capacitados para isso, como o Trober e alguns outros experientes.

    Sucesso no seu empreendimento

  2. Citação Postado originalmente por beninca Ver Post
    to perdendo clientes a reveria por caso disso, socorro.
    Olá. Como está a situação aí? Já desativou os demais servidores DHCP de sua rede?

    Saudações,

    Trober



  3. olha mais ou menos, mais ainda tenho alguns probleminhas, vou mandar a imagem dos problemas, um deles to com medo de mexer e dar pau, me da uma luz tenho um cliente que nao conecta nem a pau o sinal ta otimo, mais nao abre a tela do hotspot, tenho outros que ta com mac duplicado e conectados com dois ip, conforme ta na imagem e outro problema e que o meu roteador eu coloquei em dhcp, e ta dando erro no log do mikrotik, da uma luz ai o que posso fazer, o problema que eu sou muito cruzinho no mikrotik, se puder dar uma explicada mais detalhada agradeçoClique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	110
Tamanho: 	87,0 KB
ID:      	42446Clique na imagem para uma versão maior

Nome:	         imagem2.JPG
Visualizações:	110
Tamanho: 	100,0 KB
ID:      	42447

  4. Citação Postado originalmente por beninca Ver Post
    olha mais ou menos, mais ainda tenho alguns probleminhas, vou mandar a imagem dos problemas, um deles to com medo de mexer e dar pau, me da uma luz tenho um cliente que nao conecta nem a pau o sinal ta otimo, mais nao abre a tela do hotspot, tenho outros que ta com mac duplicado e conectados com dois ip, conforme ta na imagem e outro problema e que o meu roteador eu coloquei em dhcp, e ta dando erro no log do mikrotik, da uma luz ai o que posso fazer, o problema que eu sou muito cruzinho no mikrotik, se puder dar uma explicada mais detalhada agradeçoClique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	110
Tamanho: 	87,0 KB
ID:      	42446Clique na imagem para uma versão maior

Nome:	         imagem2.JPG
Visualizações:	110
Tamanho: 	100,0 KB
ID:      	42447

    Ola Amigo, presto serviço em assessoria, consultoria e suporte a provedores e redes intranet, me add no msn: andre@asernet.com.br e posso te ajudar, okk!!!

    Obrigado

    Andre Godoy






Tópicos Similares

  1. Respostas: 3
    Último Post: 26-05-2012, 11:25
  2. Respostas: 6
    Último Post: 22-01-2008, 21:31
  3. Clientes conexao caindo ou não navega
    Por jesusnetworks no fórum Redes
    Respostas: 3
    Último Post: 26-07-2007, 17:40
  4. Não aguento mais - Request URL
    Por antelo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-05-2006, 09:46
  5. Ja não aguento mais....
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 11-10-2005, 10:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L