Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Uso estas antenas e com sucesso.

    Você fez o diagnóstico da maneira correta, eliminando outras causas.

    Assim isolou o problema, identificando que são as antenas.

    O que pode ter acontecido é um problema de montagem. Porém estranho, pois estas são aferidas uma a uma.
    Inclusive tem dois parafusos bem afixado acima do conector N. Estes parafusos são usados para fazer a aferição da ressonância correta da antena. Estes não devem ser mexidos. Talvez um erro de processos tenha deixado passar estas unidades.

    Já contatou o fabricante?

    Então irei contatar o fabricante, busquei ajuda de vocês justamente pra evitar um erro ou quem sabe tivesse algum "macete"com estas antenas.
    Com profissionalismo e perseverança sempre conseguimos.

  2. Citação Postado originalmente por 1929 Ver Post
    Uso estas antenas e com sucesso.

    Você fez o diagnóstico da maneira correta, eliminando outras causas.

    Assim isolou o problema, identificando que são as antenas.

    O que pode ter acontecido é um problema de montagem. Porém estranho, pois estas são aferidas uma a uma.
    Inclusive tem dois parafusos bem afixado acima do conector N. Estes parafusos são usados para fazer a aferição da ressonância correta da antena. Estes não devem ser mexidos. Talvez um erro de processos tenha deixado passar estas unidades.

    Já contatou o fabricante?
    Acabei de contatá-los, como sempre um excelente atendimento. Me solicitaram que eu envie as peças para troca e informe o procedimento adotado dos testes por e-mail.
    Vocês querem que eu retorne o post assim que as novas chegarem e eu colocar em campo?

    Com profissionalismo, perseverança e apoio de vocês sempre dá certo.
    Obrigado a todos.



  3. sim, um feedback dos resultados sempre é interessante, principalmente quando fabricante procura resolver logo o problema

  4. Citação Postado originalmente por 1929 Ver Post
    sim, um feedback dos resultados sempre é interessante, principalmente quando fabricante procura resolver logo o problema

    Boa tarde amigos, conforme prometido o feedback vim informar que ontem 18/03/2013 as antenas chegaram e hoje 19/03/2013 já estão na torre.
    Como esperado, elas são realmente perfeitas, qualidade impressionante de sinal.
    Só nó não quiseram me falar qual foi o problema das anteriores, mas tudo bem.

    Quero mais uma vez agradecer à vocês pelo apoio e espero colaborar no que precisarem.

    Abraços!!



  5. Estou com um problema parecido, 2 unidades na torre destas antenas, clientes com excelente sinal usando cartão xr2, -55 no cliente e não presta a navegação.... irei colocar outra antena para testar.






Tópicos Similares

  1. Respostas: 15
    Último Post: 05-12-2011, 22:16
  2. Respostas: 23
    Último Post: 20-07-2009, 21:16
  3. Procuro solução para placa mae com poucos slots
    Por parreira13 no fórum Redes
    Respostas: 12
    Último Post: 20-02-2008, 20:36
  4. Problemas com poucos slots
    Por emaildoxandy no fórum Redes
    Respostas: 7
    Último Post: 01-10-2007, 10:29
  5. Placa mãe com 6 slots pci, onde conseguir?
    Por xandemartini no fórum Redes
    Respostas: 11
    Último Post: 17-01-2007, 10:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L