+ Responder ao Tópico

  1. Citação Postado originalmente por wesleydialmeida Ver Post
    eu mudei a porta para 82, e na regra tambem, nao deu certo, agora nao entendi quando voce fala uma para cada equipamento na ponta.
    O de ponta na rede seria onde vai fazer o acesso, ex: radio ubiquiti porta 82 (se tiver o tandercache port 82,vai dar probelma), mikrotik porta 83.

    Ex:
    add action=dst-nat chain=dstnat comment="ACESSO RADIOS UBIQUITI" disabled=no dst-port=\
    27300 protocol=tcp to-addresses=192.168.1.10 to-ports=27300 - coloca no ubitiqui o numero da porta 27300

    add action=dst-nat chain=dstnat comment="ACESSO RADIOS MIKROTIK" disabled=no dst-port=\
    27301 protocol=tcp to-addresses=192.168.1.XX to-ports=27301 - coloca no mikrotik a porta 27301- ip/service para acesso www 27301 ou winbox 8291

    pelo acesso DDNS esterno você coloca
    servidor.ddns.meudominio.com.br:27300 ou 27301....




  2. amigo, testei aqui e deu certinho na minha rede
    só que la no dns/static coloco o ip do radio e o endereço ddns e acesso normal
    veja tambem se esta regra no nat nao esta muito embaixo das outras




  3. Citação Postado originalmente por WordNet Ver Post
    amigo, testei aqui e deu certinho na minha rede
    só que la no dns/static coloco o ip do radio e o endereço ddns e acesso normal
    veja tambem se esta regra no nat nao esta muito embaixo das outras
    a minha regra sempre funcionou sem marca no dsn stati, mas pra que seria mesmo essa marcaçao no dns static?

  4. Citação Postado originalmente por flaviobhz Ver Post
    O de ponta na rede seria onde vai fazer o acesso, ex: radio ubiquiti porta 82 (se tiver o tandercache port 82,vai dar probelma), mikrotik porta 83.

    Ex:
    add action=dst-nat chain=dstnat comment="ACESSO RADIOS UBIQUITI" disabled=no dst-port=\
    27300 protocol=tcp to-addresses=192.168.1.10 to-ports=27300 - coloca no ubitiqui o numero da porta 27300

    add action=dst-nat chain=dstnat comment="ACESSO RADIOS MIKROTIK" disabled=no dst-port=\
    27301 protocol=tcp to-addresses=192.168.1.XX to-ports=27301 - coloca no mikrotik a porta 27301- ip/service para acesso www 27301 ou winbox 8291

    pelo acesso DDNS esterno você coloca
    servidor.ddns.meudominio.com.br:27300 ou 27301....




    Pois e amigo, ja desativei todas as regras de firewall, ja fiz essas regras em questao, mas nada de conseguir, to quase para utilizar o metodo infalivel de soluçao de problemas (vo formata, kk).

  5. Sera que pode ser algum virus? tem condiçao nao, tenho Tres servidores, nos tres ta dando a mesma coisa, e isso primeiro deu problema e um , depois foi no outro e depois no outro, to ficando doido, pois preciso muito dessa regra.







Tópicos Similares

  1. Respostas: 28
    Último Post: 16-06-2013, 02:54
  2. Respostas: 36
    Último Post: 12-06-2013, 08:20
  3. Acesso remoto de desktop + HTTP Tunneling
    Por glaucioklipel no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-06-2009, 00:49
  4. Acesso remoto de uma estação com XP usando VNC
    Por rfdasilva1 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-09-2004, 18:10
  5. Respostas: 5
    Último Post: 14-01-2003, 17:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L