+ Responder ao Tópico



  1. amigão estou acompanhando penei com problema parecido com o seu vou te dar um exemplo exelente

    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2013-03-02 13:47:44.jpg
Visualizações:	68
Tamanho: 	134,5 KB
ID:      	43175

    olha o sinal noise de todo mundo, ja tive diversos problemas com clientes q nao navegava em alguns horarios, mas mechendo nas configurações e trocando alguns materiais o problema por enquanto nao incomoda mais ninguem.

    2 coisas que vc citou nao esta te ajudando (isso levando em conta que nao me ajudou em nada e muito pelo contrario)

    primeira vc esta trabalhando em modo B/G correto ?
    bom este modo nao me ajudou em nada como funciona muito bem o modo G somente, nao o uso por causa de alguns clientes q nao fica bom preciso trocar o equipamentos deles, agora se eu colocar o modo B/G p/ q todos funcionem alguns conectam em G outros em B, nao pq só passa na minha rede o mesmo de trafego q passaria no domo somente B, ai esta o problema se eu nao ganho nada com isso pq gastar o radio trocando do B para o G o tempo todo ?? isso no meu caso.

    o segundo ponto nao entendi direito se é este o fato mas parece q vc usa senha na sua rede correto ?seu bullet tem senha p/ o pessoal conectar ?
    se sim é apenas uma opinião nao a necessidade pois vc vai fazer o radio trabalhar muito mais sendo que vc tem o mikrotik p/ fazer um exelente gerenciamento.

    anota meu msn ai medeiros64@hotmail.com (lembrando eu nao tenho muita experiencia comecei com isso tem 3 ou 4 meses mas sim ja tive esses problemas)

  2. Citação Postado originalmente por medeiros64 Ver Post
    amigão estou acompanhando penei com problema parecido com o seu vou te dar um exemplo exelente

    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2013-03-02 13:47:44.jpg
Visualizações:	68
Tamanho: 	134,5 KB
ID:      	43175

    olha o sinal noise de todo mundo, ja tive diversos problemas com clientes q nao navegava em alguns horarios, mas mechendo nas configurações e trocando alguns materiais o problema por enquanto nao incomoda mais ninguem.

    2 coisas que vc citou nao esta te ajudando (isso levando em conta que nao me ajudou em nada e muito pelo contrario)

    primeira vc esta trabalhando em modo B/G correto ?
    bom este modo nao me ajudou em nada como funciona muito bem o modo G somente, nao o uso por causa de alguns clientes q nao fica bom preciso trocar o equipamentos deles, agora se eu colocar o modo B/G p/ q todos funcionem alguns conectam em G outros em B, nao pq só passa na minha rede o mesmo de trafego q passaria no domo somente B, ai esta o problema se eu nao ganho nada com isso pq gastar o radio trocando do B para o G o tempo todo ?? isso no meu caso.

    o segundo ponto nao entendi direito se é este o fato mas parece q vc usa senha na sua rede correto ?seu bullet tem senha p/ o pessoal conectar ?
    se sim é apenas uma opinião nao a necessidade pois vc vai fazer o radio trabalhar muito mais sendo que vc tem o mikrotik p/ fazer um exelente gerenciamento.

    anota meu msn ai medeiros64@hotmail.com (lembrando eu nao tenho muita experiencia comecei com isso tem 3 ou 4 meses mas sim ja tive esses problemas)

    Boa Noite Amigo , gostei de sua solução para seu caso , mais acontece que esse meu caso é meio diferente , vou usar o que vc disse para vc enteder o meu , vc praticamente colou seu bullet para trabalhar em modo B assim sua rede fica mais leve menas velocidade de dados evitando a ocilação do bullet deixando todos cliente em uma velocidade , ok isso em um hanbiente com pouco poluição vai funcionar , seu noice flor esta aparecendo -83dbm para todo mundo na minha opnião isso ta aparecendo porque de alguma forma vc ta causando um sinal ruido em vc mesmo e no seus cliente não esta tendo esse problema por isso que ta funcionando, aconselho vc revisão sua instalação e sua potencia usada para enviar sinal para seus clientes por que isso pode interferir futuramente .

    No meu caso o meu bullet todos os meus clientes aparece com -96dbm no noice flor , no meu caso eu não tenho esse problema na minha base o problema esta onde fica os meus clientes atravez de um analizador de sprectro no meus clientes chega a ter um noice flor de -74dbm ai a transmissão é boa mais a recepção cai e eu fico na seguinte situação seu trabalhar no modo b em com esse noice flor a banda não passa de 1mb se eu trabahar em modo g a modulação é alta de mais e os clientes conecta mais para de se comunicar se eu trabalho na opção modo misto que é b+G conecta e a transmisão de dados passa de 1 mb mais não passa toda banda , então vc entendeu a situação é diferente .

    Imagine uma situação eu tenho 4 clientes em um setor especifico trabalhando em modo misto com 50mw de potencia e perto desses cliente existe 20 antenas de clientes de meus conscorrentes com potencia de 315mw , duarante o dia os cliente do meus concorrentes estão trabalhando e meus clientes vão usar a internet , irá funcionar normalmente com banda total ai chega a noite os 20 cliente do meus concorrente vão usar a internet o que vai acontecer com os meus clientes vai ficar ruim em consequencia disso toda rede tambem vão porque banda começa a não passar , e se funciona ruim para mim imagina nos clientes dos meus concorrente, a solução que eu achei mais certa é conversar se não abaixar a potencia vou ter que chamar a anatel , mais para isso vou ter que me regularizar primeiro , então com uma medida provisoria to tentando achar alguma forma de ocilar menos ta dificil mais aos poucos eu vou normalizando.

    Adicionei seu msn se quiser trocar ideias sobre o assulto , eu fica na maioria das vezez pesquisando na net a noite e meu msn fica invisivel mais é só chamar.
    Obrigado pela troca de esperiencia e atenção de todos



  3. Citação Postado originalmente por EribertoTorres Ver Post
    Cara, teu caso tá interessante e complicado, seria interessante revisar tua configuraçao para ver se você nao está cometendo nenhum pecado ou fazendo alguma bobagem por nervossismo (acontece).

    Faça uma lista dos equipamentos que você tem, por pop, emissor e cliente. Revise detenidamente as configuraçoes pop por pop, com relaçao a potência, largura de canal, etc. Pode ter alguma variável ai que possamos melhorar, quiçás ativar um RTS/CTS, ou algo por estilo.


    Boa atarde amigo , acho que foi vc que falou que esta tendo que fazer uma limpesa na 2.4 , gostaria de saber de vc o seguinte de acondo com a resolução da anatel eu acho que é a 506 de 2008 eu li mais não entendi fala de varias frequencia ao mesmo tempo . gostaria de saber se vc sabe ou se alguem no forum sabe , qual potencia maxima permitida para anatel , tanto na base e no cliente , na frequencia 2.4 e 5.8 e saber qual é calculo usado pela anatel para saber qual a potencia maxima do radio e antena juntos

  4. Citação Postado originalmente por fagtinti Ver Post
    Boa atarde amigo , acho que foi vc que falou que esta tendo que fazer uma limpesa na 2.4 , gostaria de saber de vc o seguinte de acondo com a resolução da anatel eu acho que é a 506 de 2008 eu li mais não entendi fala de varias frequencia ao mesmo tempo . gostaria de saber se vc sabe ou se alguem no forum sabe , qual potencia maxima permitida para anatel , tanto na base e no cliente , na frequencia 2.4 e 5.8 e saber qual é calculo usado pela anatel para saber qual a potencia maxima do radio e antena juntos
    Nao sei a legislacao ai no Brasil (estou no Peru), mas deve ser 4 W de EIRP, ou seja, ganho de rádio + antena - perda por cabo. Como a maioria usa Ubiquiti ou CPE onde basta puxar o cabo de rede, a perda por cabo é 0.

    Ainda nao comecei com a limpeza, mas o farei assim que expandir. Já tenho enlace PtP em 5.8 GHz comprometido por interferencia.



  5. Citação Postado originalmente por EribertoTorres Ver Post
    Nao sei a legislacao ai no Brasil (estou no Peru), mas deve ser 4 W de EIRP, ou seja, ganho de rádio + antena - perda por cabo. Como a maioria usa Ubiquiti ou CPE onde basta puxar o cabo de rede, a perda por cabo é 0.

    Ainda nao comecei com a limpeza, mas o farei assim que expandir. Já tenho enlace PtP em 5.8 GHz comprometido por interferencia.
    Obrigado amigo mais vc sabe me falar o calculo para achar o eirp , vc tem msn






Tópicos Similares

  1. Diminuir poluição Wireless na torre
    Por Carlos Picioli no fórum Redes
    Respostas: 7
    Último Post: 09-02-2015, 13:57
  2. Respostas: 1
    Último Post: 11-09-2008, 06:49
  3. Respostas: 26
    Último Post: 10-02-2008, 11:30
  4. Compartilhar internet wireless(socorro)
    Por Electron no fórum Redes
    Respostas: 13
    Último Post: 20-01-2008, 13:13
  5. socorro wireless
    Por Elkes no fórum Redes
    Respostas: 3
    Último Post: 02-06-2004, 21:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L