+ Responder ao Tópico



  1. Citação Postado originalmente por medeiros64 Ver Post
    o link é adsl.

    nao deixo em g pq mesmo uns ficando muito bom, tem 2 ruins quando eu troca-los deixo somente em g.

    eu ja acho q se tem alguem em B, mesmo o bullet estando em B/G ele transmite os dados como B (eu acho) pq o resultado é identico aki.

    claro q posso estar errado mas troquei e voltei varias vezes e o resultado foi sempre o mesmo

    Com adsl é complicado chegar a uma conclusão, pois o link também oscila. Por mais que voce faça o teste de velocidade e atinge os picos do contrato, quando vai distribuir para vários clientes, pode haver controle de conexões simultâneas, e mesmo o upload do adsl que é sempre bem mais baixo pode prejudicar todo mundo.

    Ajeita estes dois que ainda estão em só B e testa novamente

  2. Citação Postado originalmente por medeiros64 Ver Post
    amigo aproveitando sera que vc pode sanar uma duvida minha.

    vc disse p/ deixar o bullet em B/G, vamos la eu fiz varios testes em cima da banda G e da banda B, minha conclusão foi a seguinte.

    colocando o AP em B passa no maximo 5.5 mega
    colocando o AP em G nao sei quanto é o maximo pois o link aki é de 8MB porem consigo consumo total desse link.
    agora quando o AP esta em B/G o maximo do link que passa é tbm 5.5 mesmo quando o clientes esta conectado 54/54 em G.

    ai eu pergunto pq usar B/G se nao vai aumentar o trafego de dados na rede ?

    se alguem consegue usar B/G no bullet e fazer passar 10MB p/ quem esta conectado a 54/54 G, mesmo quando tem clientes em 11/11 B, eu gostaria de saber como é feito.

    obs nao estou criticando, sou novo no assunto apenas quero aprender.


    para o amigo com problema trocar o painel nao vai ser tao simples eu sei, pq vc nao tenta colocar uma Nanostation 2 na torre? se vc tiver alguma faça um teste, coloca ela com as mesmas configuraçoes do bullet e veja o resultado principalmente o noise floor.




    Caro amigo muito obrigado pela dica , eu até já tinha pensado nisso , mais eu cai em 2 problemas , problema 1 o nanostation 2 tem um angulo de abertura se eu não me engano de 45° meu clientes estão em 90° , ai eu vou ter que colocar 2 nanostation ai vem o problema 2 , aqui eu estou com dificuldade de canal em bom estado ai em x de eu preocupar com 1 canal vou ter que me preocupar com 2 .
    Mais a dica é boa



  3. boa tarde , galera saindo desse assunto , gostaria de saber o seguinte , hj eu tentei conectar remotamente na minha base pelo dyndns.pro servidor changeip mais não consegui tentei acessar o site do www.changeip.com ta demorando demais acho que é problema lá alguem esta tendo esse mesmo problema

  4. Citação Postado originalmente por fagtinti Ver Post
    Caro amigo muito obrigado pela dica , eu até já tinha pensado nisso , mais eu cai em 2 problemas , problema 1 o nanostation 2 tem um angulo de abertura se eu não me engano de 45° meu clientes estão em 90° , ai eu vou ter que colocar 2 nanostation ai vem o problema 2 , aqui eu estou com dificuldade de canal em bom estado ai em x de eu preocupar com 1 canal vou ter que me preocupar com 2 .
    Mais a dica é boa

    amigo uma de 10dbi, tem a abertura vertical de 30 e horizontal de 60, mas muito provavelmente o sinal vertical abra mais q isso, faça apenas um teste colocando a nano abaixo do painel e veja se todos clientes conectam se sim olhe o sinal e veja se ainda continua o mesmo problema. Se vc tem o aparelho sem precisar comprar p/ fazer o teste, no meu ponto de vista nao teria como fazer melhor teste.









  5. Citação Postado originalmente por medeiros64 Ver Post
    amigo uma de 10dbi, tem a abertura vertical de 30 e horizontal de 60, mas muito provavelmente o sinal vertical abra mais q isso, faça apenas um teste colocando a nano abaixo do painel e veja se todos clientes conectam se sim olhe o sinal e veja se ainda continua o mesmo problema. Se vc tem o aparelho sem precisar comprar p/ fazer o teste, no meu ponto de vista nao teria como fazer melhor teste.






    Boa Tarde fera eu fiz o teste com um nano , alguns clientes ficaram ruim por causa do angulo de abertura , ai eu desativei eles para não atrapalhar no teste , infelismente sem resultado positivo , ficou até pior o sinal de meus clientes que estava a -65dbm cairam para -75dbm e os que estavam em sinal mais fraco parou de conectar , ai eu voltei como estava , não ta ruim mais é só chegar a noite que piora tudo






Tópicos Similares

  1. Diminuir poluição Wireless na torre
    Por Carlos Picioli no fórum Redes
    Respostas: 7
    Último Post: 09-02-2015, 13:57
  2. Respostas: 1
    Último Post: 11-09-2008, 06:49
  3. Respostas: 26
    Último Post: 10-02-2008, 11:30
  4. Compartilhar internet wireless(socorro)
    Por Electron no fórum Redes
    Respostas: 13
    Último Post: 20-01-2008, 13:13
  5. socorro wireless
    Por Elkes no fórum Redes
    Respostas: 3
    Último Post: 02-06-2004, 21:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L