+ Responder ao Tópico



  1. Não, você vai devolver! Essa antena ainda tem problemas, resta saber quando vão corrigir.O instrutor da Intelbras disse ontem que já corrigiram e que tem um firmware novo eu como já tenho umas 40 na rede vou aguardar.

  2. Citação Postado originalmente por JonasMT Ver Post
    Bom recebi agora a tarde 10 unidades do wom 5000, tenho uma unidade instalado a 1.5km do pop mais proximo com basestation + rocket m5.

    Porem tenho algumas duvidas, pq mesmo alteranda potencia tx ele nao sai de 7dbi?

    E na tela sinal ele fica variando a SNR absurdamente. Se mantem em 22 a 24 ai do nada cai pra 5 a 6 e volta

    O que poderia ser feito pra melhorar ou até mesmo acabar com isso
    Anexo 43301Anexo 43302

    Piso ruido esta ON e automatico setado em 20
    GI = LONGO
    Antena vertical
    Potencia tx = 14
    preamble = curto

    edit: Conferindo o sinal da antena na rocket o mesmo consta -77 e ccq entre 20 a 60%

    Espero esta fazendo algo de errado e pois se for isso mesmo vou enviar todos de volta a empresa que comprei.

    edit2: Jogando 28dbm "oq é uma absurdo" ela fixo em -68 na rocket 65/65 porem ao jogar um trafego leve "3mbps" começa a cair pra 6.5/26 e por ai vai.
    Prezado Jonas,

    o equipamento vem por padrão, configurado para respeitar a regulamentação do Brasil e por isso a potência não sai de 7 dBi. Para aumentar a potência, você deve desmarcar a opção de "Regulamentação Automática" na aba Wireless.

    O SNR está variando devido ao fato do local onde o equipamento está instalado possuir um alto nível de interferência. E é através desta informação que você poder comprovar este fato, pois o SNR é relação Sinaconstarl/Ruído. Veja que o nível de sinal não se altera.

    Isto NÃO é um BUG. O BUG de sinal mencionado pelo colega Roberto é referente ao nível de sinal informado abaixo do correto, em versões anteriores a 2.0.



  3. Citação Postado originalmente por JonasMT Ver Post
    Boa noite, entao desconfiei que fosse bug mesmo.

    Quanto potencia e qual sinal tem alcansado nesse radio?

    Como postei em outro topico do wom:

    Conferindo na rocket é que bate a tristeza.
    Com 16dbi de ganho da -77 na rocket e ccq na casa dos 60%
    Nano loco m5 no mesmo ponto com c/ 14dbi -65 e ccq 98 a 100%
    Pra ter um sinal descente é necessario jogar 28 de ganho para um sinal de -68 e ccq na casa de 90% apenas

    Se for isso mesmo só vou devolver eles, muito ruim mesmo de sinal. E pior quando forço uma download coisa de 3 a 5mbps o ccq dispenca e junto com ele a banda cai de 65/65 pra coisa de 6.5/6.5 e afins.

    Tplink 750n come ele com farinha nesse quesito, pra ter certeza vou tirar o intelbras abrir outro e por no lugar. Vai que dei azar e peguei um com defeito nao é mesmo?

    Pois vi caso de user afirmar que funciona melhor que nano loco m5 nas mesma condições!

    edit: Um download leve
    Anexo 43306
    Jonas,

    experimenta configurar o WOM na polarização Horizontal para ver se existe uma melhora de SNR (Menos interferência). Lembrando que se você quer fazer um teste justo, deve desativar a opção de regulamentação automática para poder aumentar a potência no WOM e receber um sinal mais forte no seu Rocket.

    Outra opção que pode ser interessante alterar é o piso de ruído para 15 ao invés de 20 (tornando o sistema de controle de ruído mais agressivo).

  4. Citação Postado originalmente por JonasMT Ver Post

    Tplink 750n come ele com farinha nesse quesito, ....


    Este 750N você usa ele como cliente e outdoor, né? Como faz com as 3 antenas ao instalar ele?



  5. É justamente por conta desse problema de sinal baixo e principalmente CCQ baixo que eu optei por mudar todos meus clientes para nanobridge 25 dbi.

    Com uma antena de 25 dbi, eu posso colocar os rádios para trabalhar com uma potencia bem baixa que mesmo assim o sinal fica excelente, ainda mais que a nanobridge é MIMO 2x2.

    Até agora tenho obtido um resultado excelente, os clientes a uma distância de até 5 KM conectam na basestation com 300/300 Mbps ou 270/270 Mbps e CCQ sempre acima de 90%. O sinal fica muito estável e latência sempre baixa.

    A minha conclusão é que esse resultado se deve ao alto ganho da antena. Não consigo confiar em instalar antenas com menos de 22 dbi em clientes. Acaba dando problema, pois uma hora ou outra vai aparecer um cliente mais distante da base e esse cliente vai acabar prejudicando toda a base.

    Mas nem tudo é perfeito e meu único receio é de que daqui um tempo essas nanobridges comecem a apresentar problema sem um motivo plausível, pois isso é bem típico de Ubiquiti: funciona muito bem quando tá novo, passa alguns meses começa a dar problema. Vejam o caso das airgrids, é uma vergonha, elas parecem ter prazo pra funcionar, passou de um ano elas automaticamente param de funcionar... rsrs Parece até intencional.

    A minha grande esperança é que algum fabricante mais comprometido com a qualidade e principalemnte a durabilidade dos equipamento produzisse um equipamente com características semelhantes a nanobridge M 25dBi, ou seja produzisse um rádio MIMO 2x2 com antena de alto ganho (maior ou igual a 22 dbi), com um preço equivalente ao da Ubiquiti.

    Até tenho uma esperança que seria ver a Mikrotik lançar um equipamento com essas especificações e não ter que me preoucupar se de um dia para o outro a porta LAN ia parar de funcionar ou simplesmente a antena não conseguir mais conectar na base, além de poder usar NV2 em todos os clientes, aí sim nós teríamos mais tranquilidade para trabalhar.


    Citação Postado originalmente por JonasMT Ver Post
    Bom recebi agora a tarde 10 unidades do wom 5000, tenho uma unidade instalado a 1.5km do pop mais proximo com basestation + rocket m5.

    Porem tenho algumas duvidas, pq mesmo alteranda potencia tx ele nao sai de 7dbi?

    E na tela sinal ele fica variando a SNR absurdamente. Se mantem em 22 a 24 ai do nada cai pra 5 a 6 e volta

    O que poderia ser feito pra melhorar ou até mesmo acabar com isso
    Anexo 43301Anexo 43302

    Piso ruido esta ON e automatico setado em 20
    GI = LONGO
    Antena vertical
    Potencia tx = 14
    preamble = curto

    edit: Conferindo o sinal da antena na rocket o mesmo consta -77 e ccq entre 20 a 60%

    Espero esta fazendo algo de errado e pois se for isso mesmo vou enviar todos de volta a empresa que comprei.

    edit2: Jogando 28dbm "oq é uma absurdo" ela fixo em -68 na rocket 65/65 porem ao jogar um trafego leve "3mbps" começa a cair pra 6.5/26 e por ai vai.






Tópicos Similares

  1. Respostas: 26
    Último Post: 23-01-2016, 12:46
  2. TP-Link TL-WA7510N ou Intelbras WOM 5000?
    Por Poemander no fórum Intelbras
    Respostas: 53
    Último Post: 26-05-2015, 18:52
  3. Respostas: 5
    Último Post: 06-02-2015, 18:00
  4. Intelbras wom 5000
    Por hizunspire no fórum Intelbras
    Respostas: 35
    Último Post: 22-09-2013, 23:53
  5. TL-WA5210G um Bom Equipamento para 2.4 Ghz
    Por OnlineZap no fórum Redes
    Respostas: 40
    Último Post: 06-06-2012, 19:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L