Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por gamineiro Ver Post
    que bom que conseguiu.

    Esse roteador seria o switch layer 3?

    Acredito que seja para ajustar as métricas.

    Abraço
    tenho um roteador cisco 2800 series

    2 switchs layer 3 dell

    clientes dedicado receberiam 1 router 1841 cisco :d

  2. Citação Postado originalmente por Leandro Galvao Ver Post
    interface FastEthernet0/1
    ip address 186.1.2.1 255.255.255.252
    ip ospf cost 1
    ip ospf 16 area 0
    duplex auto
    speed auto
    !
    interface Serial0/1/0
    no ip address
    shutdown
    clock rate 2000000
    !
    router ospf 16
    router-id 186.xxx.xxx.xxx
    log-adjacency-changes
    network 186.xxx.xxx.xxx 0.0.0.15 area 0
    !
    ip forward-protocol nd
    ip route 186.1.1.0 255.255.255.248 186.1.2.2 aqui eu joguei a rota para que o range que passarei para o cliente sair para o ip da wan do router 1841


    1841

    WAN 186.1.2.2 255.255.255.252 fa0/0 conectado ao fa0/1 186.1.2.1
    ip route 0.0.0.0 0.0.0.0 186.1.1.1

    LAN fa0/1
    ip address 186.1.1.1 255.255.255.248
    com o comando acima voce ativou o ospf, só nao setou como ele vai redistribuir.
    ativa redistribute conected, porem o cliente só vai responder depois que o cabo estiver na porta .

    qualquer coisa me manda a topologia para wildes@netspeed.net.br ou pelo meu facebook . www.facebook.com/wildes.oliveira

    até mais .


    Wildes Oliveira.
    e-mail . wildes@netspeed.net.br
    tel 77808273
    www.facebook.com/wildes.oliveira

    - - - Atualizado - - -

    isso não passa de uma operação super simples porem no underlinux parece um bixo de 7 cabeças com tantas respostas doidas






Tópicos Similares

  1. Repassar ip fixo para cliente
    Por adrianocurvelo no fórum Redes
    Respostas: 5
    Último Post: 06-09-2011, 15:28
  2. Ip fixo para clientes
    Por evertonfritz no fórum Redes
    Respostas: 1
    Último Post: 23-01-2010, 00:05
  3. Difinir IPs fixos para clientes no Ovislink 5460
    Por antoniomrfranco no fórum Servidores de Rede
    Respostas: 8
    Último Post: 18-11-2007, 11:14
  4. Difinir IPs fixos para clientes no Ovislink 5460
    Por antoniomrfranco no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-11-2007, 10:38
  5. Respostas: 22
    Último Post: 24-06-2007, 21:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L