Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde, amigo comprei uma dela aqui para teste e confesso a voce q me surpreende com a bixinha hehehe...Fiz um teste com um cliente meu a 4.5 km com nano loco m5 na casa do cliente sinal -69 banda passante 20 mega, ping na casa dos no maximo 5 ms equipameto excelente! agora falta apenas ver qnts cliente ele aguenta conectado simultaneo.

  2. a duvida é, ela conegue trabalhar com airgrid 1x1 ou somente 2x2 .
    e quem ja testou ela como ap e cliente tambem.
    pois o custo dela é baixo, acho viavel para clientes ate 3km. alguem testou nelas airgrid e ela como cliente??



  3. Citação Postado originalmente por alexsuarezferreira Ver Post
    a duvida é, ela conegue trabalhar com airgrid 1x1 ou somente 2x2 .
    e quem ja testou ela como ap e cliente tambem.
    pois o custo dela é baixo, acho viavel para clientes ate 3km. alguem testou nelas airgrid e ela como cliente??
    Funciona muito bem com Airgrid não testei com airgrid ainda mais a CPE da TP Link e 1 x1 e funciona muito bem com sinal otimo com airgrid deve ficar melhor ainda o sinal...
    Como cliente deve ser um desperdicio pois ela tem antena omni foi desenvolvida para AP...

  4. Eu tenho 2x parada aqui, NOVAS.

    Usei no pop antena de 30mts e cliente em media a 300 a 700mts c/ cpe tplink 1x1 e nao gostei nenhum pouco do desempenho tanto que ja tirei

    Aqui poluiçao é praticamente 0, testei varios canal e potencia e mesmo assim sinal terrivel.

    ccq variando muito em alguns cliente entre 60% a 90% e sinal mais baixo -69 a 300mts apenas da torre ridiculo, visada 3000%

    Usando nano loco m5 a 700mts sinal -68 mas ccq ruim tbm

    Troquei por basestation + rocket sinal do nano loco m5 caio pra -55 ccq 100%

    Quem tiver interesse vendo ambas.



  5. Meu caro, derrepente era a configuração que vc estava usando.






Tópicos Similares

  1. Respostas: 4
    Último Post: 06-08-2013, 09:28
  2. Servidores Bluecoat - Alguem ja utilizou?
    Por Stronks no fórum Redes
    Respostas: 8
    Último Post: 17-01-2011, 09:07
  3. Antenas Ototech, alguem já utilizou?
    Por beirsdorf no fórum Redes
    Respostas: 9
    Último Post: 05-11-2010, 07:06
  4. Alguem já utilizou o PowerROUTER da Mikrotik?
    Por UsadosMAC no fórum Redes
    Respostas: 1
    Último Post: 22-01-2010, 22:14
  5. alguem ja utilizou o GSX e ESX
    Por Daemoon no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2005, 05:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L