+ Responder ao Tópico



  1. Citação Postado originalmente por adbthomaz Ver Post
    Meu caro, derrepente era a configuração que vc estava usando.
    Pois é tentei todas possiveis, canal/potencia

    A nao ser que ela nao possa ficar muito alta na torre por nao ter tilt para regular.

    Só nao testei com airgrid mas cpe tplink e nano loco m5 nao aprovei achei o sinal muito ruim por estar apenas a 300mts da torre no caso da tplink e 700mts o nano loco m5

    Tenho a mesma tplink a 3km da torre em meu outro pop e sinal -66 65/65 ccq entre 98 e 100%

  2. Amigos, talvez possa ser falta de sorte mas comprei uma dessas tambem achando que por ser mikrotik iria melhorar minha rede coloquei ela na torre mas pra minha decepção o desempenho foi muito pior que o nano. Fiz testes colocando-a na mesma torre que um nano M5 e na outra ponta um nanoloco M5 e distancia de 2 km. o sinal ficou pessimo (com o nano ficou -63 e com a omnitik ficou -76) ta parada aqui tambem. Abraço a todos



  3. Meu caro o seu caso pode depender, ela possui duas ominis de 8 dbi, pode ser interferencia do seu proprio nano atrapalando ela. Lembrando que as antenas são de 360º.

  4. já tenho mais de 100unidade na rede só uso ela como cliente distancia maxima 3km. só quero nanostation para distancia superior a isso.



  5. Citação Postado originalmente por kfdigital Ver Post
    já tenho mais de 100unidade na rede só uso ela como cliente distancia maxima 3km. só quero nanostation para distancia superior a isso.
    Pois é comprei baseado no seu comentario em outro topico, qual versao mk vc esta usando nelas?

    Seria possivel me passar um backup ou screen das principais tela pra ver se to fazendo algo de errado aqui.






Tópicos Similares

  1. Respostas: 4
    Último Post: 06-08-2013, 09:28
  2. Servidores Bluecoat - Alguem ja utilizou?
    Por Stronks no fórum Redes
    Respostas: 8
    Último Post: 17-01-2011, 09:07
  3. Antenas Ototech, alguem já utilizou?
    Por beirsdorf no fórum Redes
    Respostas: 9
    Último Post: 05-11-2010, 07:06
  4. Alguem já utilizou o PowerROUTER da Mikrotik?
    Por UsadosMAC no fórum Redes
    Respostas: 1
    Último Post: 22-01-2010, 22:14
  5. alguem ja utilizou o GSX e ESX
    Por Daemoon no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2005, 05:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L