Página 21 de 21 PrimeiroPrimeiro ... 161718192021
+ Responder ao Tópico



  1. Pra completar a historia hj tirei uma nano loco m5 com o mesmo problema!, tenho aqui umas 10 com esse mesmo pantin kkk a ubnt vacilou feio na produção da loco.

  2. Citação Postado originalmente por Rodriguinhow Ver Post
    Pra completar a historia hj tirei uma nano loco m5 com o mesmo problema!, tenho aqui umas 10 com esse mesmo pantin kkk a ubnt vacilou feio na produção da loco.
    pessoal pois é realmente teve um lote enorme da ubnt com defeitos de perca de potencia entre outros eu mesmo vi a execell aqui no PY trocando muitos aparelhos na garantia resolvi então estudar os ubnt o que mas estraga nesse casos de lan apagada tenho trocado o AR7241-AH1A ATHEROS e tenho resolvido 80% dos casos da lan outro defeito que vem muito e é este componente esta queimando dai o aquecimento fora do normal nano loco que a gente percebe que esquenta d+ a ponto de fritar e depois trava só trocar esta peça ...já resolve é apenas umas dicas que dou aqui já que o assunto é defeitos estou postando como reparar para quem quiser se aventurar esta peça da china custa em torno de 16 reias cada uma se tive um tecnico bom troca na boa ...os modelos mas antigos da ubnt já usa o AR7240 o mesmo usado no da cpe da oiw,,






Tópicos Similares

  1. Respostas: 24
    Último Post: 20-11-2016, 13:17
  2. Respostas: 7
    Último Post: 01-03-2013, 14:15
  3. Problemas Com NanoStation Loco M5
    Por Richard no fórum Redes
    Respostas: 10
    Último Post: 26-01-2013, 01:10
  4. Respostas: 11
    Último Post: 02-10-2012, 15:43
  5. Respostas: 10
    Último Post: 25-08-2011, 13:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L