Página 4 de 16 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. chegou outra aqui pra mim pessoal, coloquei em alta definição as fotos, proucure por ccr 1036 nos meus albuns, vou colocar em produção pra um cliente amanha .

    - - - Atualizado - - -

    Citação Postado originalmente por p4ulo182 Ver Post
    Boa tarde pessoal, estamos com uma CCR1036-12G-4S, travando em media 24 horas de uso, paralisa todos os servers ppppoe, mais o acesso continua, só que muito lento, e pra voltar ao normal, só reiniciando.. alguém ja viu isso por ai....!
    verifica o clock e tem uma advertencia para fazer update porque o sistema ainda esta em carater esperimental .

  2. Pra mim esta normal usando ultima versao disponivel e feito todas as configuraçoes na mao sem backp, pois backp de outro sistema pra ccr pode trazer problema junto, entao e bom evitar, pegar somente os script compact e nada mais, quase 20 dias ligado mais de 400 pppoe so agora e nenhum problema.Clique na imagem para uma versão maior

Nome:	         ccr.jpg
Visualizações:	516
Tamanho: 	156,6 KB
ID:      	43578



  3. Caro colega, tenho uma 1036 e o problema que encontre foi no queue, pois vendo link e quando seto 200 mb para um clinte ele só consegue usar 90 a 100 mb e a queue fica maluca.

  4. chegou a atualizar amigo?
    Eu atualizei aqui a minha e teve uma melhoria no radius que está comunicando perfeitamente, mas a queue está a mesma coisa, barrando a velocidade antes do tempo e bem abaixo do que é setado.
    Última edição por agnaldo52; 25-03-2013 às 00:20.

  5. Parceiro.. troque meus servidores por uma CCR1036-12G-4S..

    Até agora é show de bola.. não tem 1000 clientes, mas tem uns 550.. o CPU chega no máximo a 1% de consumo!!

    Abraço.. segue uma imagem.!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         nova RB CCR1036-12G-4S.jpg
Visualizações:	681
Tamanho: 	150,1 KB
ID:      	44390  






Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L