+ Responder ao Tópico



  1. #1

    Padrão rb 100% Me ajudem

    Ola amigos como posso descobrir o que esta ocasionando para a minha rb esta dando 100%cpu obrigado

  2. #2

    Padrão Re: rb 100% Me ajudem

    o que voce roda nessa rb? qual o modelo? qual fonte usa? qual versao OS? tem como da mais detalhe talvez possa aparecer quem te ajude...



  3. #3

    Padrão Re: rb 100% Me ajudem

    /tool profile
    vc vai ver oque tá consumindo os recursos dela.

  4. #4

    Padrão Re: rb 100% Me ajudem

    Intaum nesta Rb Rodo somente um hotspot ela e um rb433 ah o mikrotik atualizado 4.28 e tem 1 cartao xr2 nela mais sempre funcionou ontem a noite ela travou 100% hj de manha esta normal .



  5. #5
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: rb 100% Me ajudem

    Citação Postado originalmente por tecnet Ver Post
    Intaum nesta Rb Rodo somente um hotspot ela e um rb433 ah o mikrotik atualizado 4.28 e tem 1 cartao xr2 nela mais sempre funcionou ontem a noite ela travou 100% hj de manha esta normal .

    va em ip/hostpot
    user profiles

    e veja qual esta com o transparent proxy como yes, se tiver algum retire, e coloque no

    depois vá em tools/profiles e veja o que esta consumindo mais, e poste aqui o resultado

  6. #6

    Padrão Re: rb 100% Me ajudem

    Amigos a aba ip>hotspot>user profiles a aba transparent proxy nao esta marcado mais consegui olhar a rb com 100% para ser o snmp mais verifiquei no ip snmp e esta desmacarcado a opcao agradeço pelo ajuda dos amigos.



  7. #7

    Padrão Re: rb 100% Me ajudem

    o engracado e que toda vez que reinicio ela tiro a fonte e ligo novamente ela funciona 2 horas normais depois trava ou reinicia.

  8. #8
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão Re: rb 100% Me ajudem

    Citação Postado originalmente por tecnet Ver Post
    o engracado e que toda vez que reinicio ela tiro a fonte e ligo novamente ela funciona 2 horas normais depois trava ou reinicia.

    Verifique em tools/profiles e veja o que esta com mais processamento



  9. #9

    Padrão Re: rb 100% Me ajudem

    tive um problema assim por mandar um .npk de versao diferente das demais.. no meu caso era um monitor dude q eu rodava numa 433