Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por raumaster Ver Post
    Baixo throughput no Upload.
    Ai complica mesmo, aqui tenho base c/ rocket a 5/10 e 20mhz tudo ok

  2. Já fucei o forum da Ubiquiti e outro sites e o que mais vejo é esse tipo de reclamação em muitos falando quem em 10MHz o TDMA não gerencia bem a banda e que em 20MHz o funcionamento é melhor, mas eu sei que não é só isso, to tendo muito problema com a taxa do upload em si, não consigo valores simétricos, tipo 65/65, é sempre 65/39 e raramente 65/65, só em horários de menor tráfego geral, não falo só da minha rede, mas de todas ao redor. Chega esse horário assim, a coisa fica crítica, o TX no AP fica em 65, 58.5 ou no minimo 52Mbps, mas o RX fica sofrível, clientes inclusive taxando 3.25 que usa modulação binária. 4 da manhã consigo 12Mbps de upload, mas essa hora assim se passar 3Mbps é milagre! Mas mesmo assim, mesmo quando os clientes tão taxando bem, ainda acho o upload muito abaixo do normal, cliente taxando 65/65 dando 25Mbps de down e no maximo uns 5Mbps no teste DUplex e no teste de um via só, dá estourando 30Mbps de down e 12Mbps de up, mas geralmente dá abaixo de 10 no upoload na melhor hora.

    Edição 1:

    Esqueci de dizer q em outro POP onde tenho clientes com equipamentos antigos e mistos, uso modo B+G, com 19 clientes cadastrados, o desempenho ta muito melhor! Tb em 2.4GHz usando um Bullet M2 em 20MHz.

    Edição 2:

    To lendo um topico de 2011, onde fala sobre a legislação em 5GHz, onde teve participação do Filzek da Krazer e vários outras pessoas, o Filzek fala la que 10MHz pra distribuir é sofrível e que com 30 clientes no AP veriam o que ele tava falando. Muitos criticaram, mas eu to notando isso. To com 38 cadastrados e hj deu 35 Online simultaneamente, meu recorde, e o desempenho nao ta legal, mesmo com Airmax ativo. Os clientes ainda não tao reclamando, felizmente!



  3. Olha só, eu em 2.4 e esse colega aí de forum em 5GHz e tendo mesmo problema:

    https://under-linux.org/showthread.php?t=161334

  4. acho que talvez por ssh vc consiga alterar varios de uma unica vez, criando um script que faça isso, mais é preciso que o serviço ssh suporte o uso de chaves para que vc não precise colocar senhas em cada AP...



  5. Bom dia.

    Citação Postado originalmente por pedrovigia Ver Post
    acho que talvez por ssh vc consiga alterar varios de uma unica vez, criando um script que faça isso...
    Exatamente. Você resolve isso com Python + Paramiko, por exemplo. Há vários tópicos aqui no Under-Linux abordando o assunto, e destaco um tópico[1] em especial.

    Citação Postado originalmente por pedrovigia Ver Post
    ...mais é preciso que o serviço ssh suporte o uso de chaves para que vc não precise colocar senhas em cada AP...
    Não necessariamente. Você pode usar um banco de senhas também, como um arquivo CSV, sugerido[2] para remover o worm Skynet, em vários ativos Ubiquiti. O código está disponível na íntegra.

    Com isso, você consegue fazer alteração em lote

    [1] https://under-linux.org/showthread.p...181#post565181
    [2] https://under-linux.org/showthread.p...360#post618360

    Saudações,

    Trober






Tópicos Similares

  1. Respostas: 1
    Último Post: 19-09-2007, 22:38
  2. Samba + LDAP problemas para adicionar clientes ao domínio
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-11-2006, 16:56
  3. Respostas: 0
    Último Post: 01-11-2006, 09:18
  4. Respostas: 1
    Último Post: 13-10-2006, 02:33
  5. AP200 como cliente e AP ao mesmo tempo
    Por elypse no fórum Redes
    Respostas: 4
    Último Post: 25-11-2004, 12:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L