+ Responder ao Tópico



  1. Bom dia amigo, so uma duvida pra esclarecer, e se o modem estiver roteado sofre o mesmo processo???e se colocar uma rb e autenticar os modens em cada uma e em seguida fazer o balance em uma terceira, terei o mesmo problema?

    Citação Postado originalmente por freitascs Ver Post
    Amigo me desculpe mas funcionar normal 100% como deveria funcionar um loadbalance não, pois você tem 2 links do mesmo gateway é o mesmo que você pegar um modem da velox joga ele em um switch e puxar 2 cabo do switch e colocar cada cabo em cada pc os 2 pcs vão discar a internet e funcionar normalmente mas ai se você fizer o teste de velocidade ou downlaod se o link for de 10Megas cada pc vai conseguir a velocidade de 5Megas ou pode acontecer de uma pegar 7Megas e o outro pegar 3Megas danto um total de 10Megas eu já fiz esse teste e foi assim que testei meu primeiro loadbalance tinha uma conexão de 5Megas ele ficava dando 2Megas em um discador e 3Mbs no outro discador pois eu não tinha outro link até que funcionou dessa forma e no Mikrotik dava as duas Network iguais isso ai é uma porta sendo compartilhada, se funciona, funciona mais se você tiver 10Megas em cada não vai atigir 10Megas em cada discador somando 20Megas já vi 3 casos que os caras só conseguiram resolver trocando a porta ou armário ai sim as velocidades ia ate o máximo normalmente tenho um amigo que ta com 2 links da GVT 35+50 e somente um link puxa o outro fica paradinha e se ele desliga um link o outro dar atividade e fica sendo usado normalmente dai quando foi ver os links deles pegam a mesma Network.

  2. Bom dia amigo, so uma duvida pra esclarecer, e se o modem estiver roteado sofre o mesmo processo???e se colocar uma rb e autenticar os modens em cada uma e em seguida fazer o balance em uma terceira, terei o mesmo problema?
    Amigo se o modem estiver roteado sim vai sofrer muito vai ter a até gueda de msn velocidade e vai esquentar muito essas coisas mas eu tive uma pensando uma coisa parecida com a sua mas no caso eu colocaria uma RB para cada modem e cada RB discaria um modem de cada e em cada RB eu faria um servidor PPPoE e jogava o cabo direto no loadbalance e o loadbalance discaria as conexões PPPoE de cada RB que estão com os modens acho que poderia dar certo pois não vai mais dar a mesma Network e Gateway, pode ser que der certo. pois aqui eu fiz isso com o dedicado coloquei uma RB750 no dedicado criei um servidor PPPoE nela e o loadbalance disca a conexão junto com os outros links que são tudo PPPoE e ficou perfeito nunca deu problema as velocidades chegam tudo certinho sem nenhuma perda ou qualidade ping do dedicado no copel da 28ms.



  3. Galera boa noite, peço desculpa de imediato
    e gostaria de uma ajuda de vcs que sabem muito mais do que eu
    pois sou novo aki no site.
    tenho um load balance pcc com 2links esta funcionando perfeito a questao e a seguinte
    link 1 é ip real e link 2 é discador pppoe
    estou tento um problema na minha na rede
    quando cai um dos links a conexao para de funciona nao tenho acesso a internet
    ai tenho que entra no mk e desabilita o link que parou ,para a internet voltar
    ou seja como faço para a internet nao parar quando cair um link.
    agradeço a galera e espero que me ajudem por favor
    obrigado a todos.

  4. Citação Postado originalmente por diogodzg Ver Post
    Galera boa noite, peço desculpa de imediato
    e gostaria de uma ajuda de vcs que sabem muito mais do que eu
    pois sou novo aki no site.
    tenho um load balance pcc com 2links esta funcionando perfeito a questao e a seguinte
    link 1 é ip real e link 2 é discador pppoe
    estou tento um problema na minha na rede
    quando cai um dos links a conexao para de funciona nao tenho acesso a internet
    ai tenho que entra no mk e desabilita o link que parou ,para a internet voltar
    ou seja como faço para a internet nao parar quando cair um link.
    agradeço a galera e espero que me ajudem por favor
    obrigado a todos.
    já dei a dica e pegar lê e fazer.



  5. Amigo coloca uma RB nesse link IP real e cria um servidor PPPoE nessa RB e joga o cabo direto no seu loadbalance e configura esse link como PPPoE e ver se vai resolver seu problema, aqui meu dedicado funciona dessa forma pois se for IP FIXO acontece isso ai se o link cair o loadbalance não reconhece que o link caiu e os clientes que estão nesse link ficam sem internet até que o link volte ou você desative ou desconecte o cabo, fica a dica.






Tópicos Similares

  1. Respostas: 7
    Último Post: 06-09-2012, 08:43
  2. Link Dedicado - Ajuda por favor
    Por galegoPE no fórum Redes
    Respostas: 8
    Último Post: 09-08-2011, 10:35
  3. ajuda por favor link 31 km 900mhz
    Por studioc no fórum Redes
    Respostas: 23
    Último Post: 26-05-2010, 10:31
  4. Problema em POP. Ajuda por favor!!
    Por nagliobraga no fórum Redes
    Respostas: 3
    Último Post: 07-06-2008, 17:21
  5. Ajuda por favor em link 5.8 de 7 KM
    Por claudemirnetlink no fórum Redes
    Respostas: 16
    Último Post: 31-01-2008, 19:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L