+ Responder ao Tópico



  1. Certo mais pelo que vi voce esta com a versao rc13 e a final voce ja colocou?

  2. Estou usando uma versão rc 6.1 que o suporte da mikrotik enviou para tentar resolver o nosso problema, mais infelizmente nem eles sabem oq acontece, aqui na nossa CCR-1036, autenticamos 4 clientes pppoe, o resto é nos pops, quase 2 mil clientes online, rodamos BGP com duas operadoras mais uma esta desativada, rodamos tbm OSPF, e de forma alguma presta, presta se desativarmos nosso cache, com o cache ativo, passou de 300mgs somando o trafego de todas as interfaces o processamento vai a 100% e derruba todo OSPF, fica instavel... Ate o momento o suporte da propria mikrotik esta olhando e acessando a nossa CCR, ja coloquei umas 5 rcs 6.1 que nos enviaram, mais nenhuma prestou!!



  3. Olá pessoal não sei se vai ajudar a alguém mas vou deixar aqui meu comentário.

    Meu nome é Arão Junior e sou o técnico da empresa Navinet Telecomunicações Ltda somos provedor de internet na cidade de Lavras/MG. E utilizamos concentrador pppoe com mikrotik que são 3 routermax e 1 servidor Dell Power Edge T110 cada concentrador com media de 400 a 700 clientes conectados ao mesmo tempo mas quando o trafego chegava a cerca de 50mb ou mais em cada concentrador o ping sobia muito e a navegação ficava muito ruim isso utilizando a versão 5.14 do Mikrotik. Ai ontem saiu a versão 6.1 e resolvi atualizar 2 routermax com essa versão para ver o que acontecia. Para minha surpresa o trafego chegou a 70mb em 1 routermax e a 50mb no outro e o ping em 1ms em cada um deles e acabou o problema de lentidão para os meus clientes isso com mais de 400 conexões pppoe em cada um deles. Ai hoje de manha atualizei o outro routermax e o servidor dell e ficou excelente também. Qualquer coisa se precisarem de alguma ajuda é so entrar em contato araojr@navinet.com.br

  4. Citação Postado originalmente por araojr Ver Post
    Olá pessoal não sei se vai ajudar a alguém mas vou deixar aqui meu comentário.

    Meu nome é Arão Junior e sou o técnico da empresa Navinet Telecomunicações Ltda somos provedor de internet na cidade de Lavras/MG. E utilizamos concentrador pppoe com mikrotik que são 3 routermax e 1 servidor Dell Power Edge T110 cada concentrador com media de 400 a 700 clientes conectados ao mesmo tempo mas quando o trafego chegava a cerca de 50mb ou mais em cada concentrador o ping sobia muito e a navegação ficava muito ruim isso utilizando a versão 5.14 do Mikrotik. Ai ontem saiu a versão 6.1 e resolvi atualizar 2 routermax com essa versão para ver o que acontecia. Para minha surpresa o trafego chegou a 70mb em 1 routermax e a 50mb no outro e o ping em 1ms em cada um deles e acabou o problema de lentidão para os meus clientes isso com mais de 400 conexões pppoe em cada um deles. Ai hoje de manha atualizei o outro routermax e o servidor dell e ficou excelente também. Qualquer coisa se precisarem de alguma ajuda é so entrar em contato araojr@navinet.com.br
    RouterMax? Desconheço esse Equip.



  5. Citação Postado originalmente por hodesanionetx Ver Post
    RouterMax? Desconheço esse Equip.

    Segue link do fabricante.

    http://www.maxxwave.com/solutions/se...dual-core.html






Tópicos Similares

  1. "CCR1016 12g" performance
    Por JeffersonSato no fórum Redes
    Respostas: 13
    Último Post: 26-04-2016, 21:49
  2. Respostas: 0
    Último Post: 12-02-2016, 14:02
  3. Routerboard ccr1016-12g - webmikrotik
    Por Reinan no fórum Redes
    Respostas: 11
    Último Post: 30-10-2013, 11:38
  4. QOS CCR1016-12g nao funciona!
    Por rfferraz no fórum Redes
    Respostas: 2
    Último Post: 19-07-2013, 07:34
  5. Iptables com Bug...
    Por demiurgo no fórum Servidores de Rede
    Respostas: 10
    Último Post: 18-02-2003, 07:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L